L’Argus : cote auto, voiture d’occasion et actualité auto

Twingo ne demarre plus mais le moteur tourne?

Répondre
  • letane64 #1 11-10-2009 12:16:25

    bonjour a ts,

    Voilà mon Pb, la twingo de ma femme c'est arreter lors d'un trajet basic comme ça sans rien demander.
    Après vérife, pompe a essence tourne, bougie fonctionne, aucun fusible de mort, l'essence arrive bien sur la rampe d'injection, le hic apparament l'essence passe pas ds les injecteurs mais reste au niveau de la rampe (si c'est bien le terme exact).

    Avez vous eux déjà ce PB sur une twingo?

    Merci de vos réponses d'avance smile

    @++

    Le modèle de la voiture
    Renault Twingo 2000 - Essence
    Catégorie de la panne : Moteur
    0
  • pti_lego #2 11-10-2009 15:02:39

    Bonjour,

    Problème assez fréquent sur ce type de petit moteur.

    Pense à changer les injecteurs si ceux ci sont en cause, et revérifie bien que la pompe s'amorce bien car souvent les deux peuvent causé ce genre de problème.

    0
  • letane64 #3 11-10-2009 18:25:02

    Merci de me répondre,
    tu parle bien de la pompe a essence?car l'essence arrive sur les injecteurs du moins sur le bloc noir a l'horizontal (marquer fuite) sous la rampe d'admission d'air ou il y a l'arrivée d'essence et retour, celui ci est en pression quand on ouvre le tuyau sur la droite.

    187932_radE851D.jpg

    j'ai demonté toutes la rampe avec les injecteurs et tester pour voir si l'essence sortait bien des injecteurs et là non? comment tester les injecteurs voir s'ils fonctionnent? avant de les changés.

    merci d'avance:)

    1
  • nord59 #4 12-10-2009 09:36:27
    Citation de letane64
    Merci de me répondre,
    tu parle bien de la pompe a essence?car l'essence arrive sur les injecteurs du moins sur le bloc noir a l'horizontal (marquer fuite) sous la rampe d'admission d'air ou il y a l'arrivée d'essence et retour, celui ci est en pression quand on ouvre le tuyau sur la droite.

    https://img8.hostingpics.net/pics/187932_radE851D.jpg

    j'ai demonté toutes la rampe avec les injecteurs et tester pour voir si l'essence sortait bien des injecteurs et là non? comment tester les injecteurs voir s'ils fonctionnent? avant de les changés.

    merci d'avance:)

    salut  verifie le capteur de point mort haut situé sur la boite de vitesse et verifie le en ohmetre tu dois retrouvé un resultat au alentor de 200ohm sinon capteur hs et voir en retournant le capteur si tu n'a pas un petit d'electrode au bout (tu passe un leger coup de toile emeri et tu remet )ensuite tu demarre et tu verra

    0
  • letane64 #5 12-10-2009 10:34:47

    Merci pour ta réponse, je vais tester cela et vous dit quoi.
    smile

    0
  • letane64 #6 14-10-2009 12:01:53
    Citation de nord59

    Citation de letane64
    Merci de me répondre,
    tu parle bien de la pompe a essence?car l'essence arrive sur les injecteurs du moins sur le bloc noir a l'horizontal (marquer fuite) sous la rampe d'admission d'air ou il y a l'arrivée d'essence et retour, celui ci est en pression quand on ouvre le tuyau sur la droite.

    https://img8.hostingpics.net/pics/187932_radE851D.jpg

    j'ai demonté toutes la rampe avec les injecteurs et tester pour voir si l'essence sortait bien des injecteurs et là non? comment tester les injecteurs voir s'ils fonctionnent? avant de les changés.

    merci d'avance:)

    salut  verifie le capteur de point mort haut situé sur la boite de vitesse et verifie le en ohmetre tu dois retrouvé un resultat au alentor de 200ohm sinon capteur hs et voir en retournant le capteur si tu n'a pas un petit d'electrode au bout (tu passe un leger coup de toile emeri et tu remet )ensuite tu demarre et tu verra

    bonjour,
    Et bien après avoir tester le capteur il est bien a 225ohm, elle veut toujours pas démarrer, là je suis ouvert a tte suggestion de votre part lol, cela devient du X-File...
    merci d'avance encore

    1
  • nord59 #7 14-10-2009 15:44:57

    salut  essaye d'injecter un peu de start pilote au niveau filtre a air si elle demarre cela vient de l'arrivée essence.

    0
  • letane64 #8 03-12-2009 17:04:45

    bonjour,
    et bien après un verdict du mécano, courroie de distribution cassé faut compter pour l'instant entre 800 et 1000€ sans compter si il y a des pièces cassées....je suis very happy:( a 93000 kms cela fait mal!!!)
    merci pour votre aide
    @++++

    0
  1. 1
Écrivez votre message ci-dessous