L’Argus : cote auto, voiture d’occasion et actualité auto

TWINGO : PB AVEC LE PLIP

Répondre
  • horda80 #1 07-07-2005 22:51:33

    bonjour à tous

    j'ai un problème génant avec le plip de ma twingo de 99.
    en effet le plip fonctionne difficilement me laissant comme un c.. sans pouvoir démarrer.

    alors oui j'ai changé les piles (sur les deux clés) oui j'ai vu un garagiste renault qui m'a conseiller de ...., ... changer de piles, alors que je venait de lui dire que je l'avait deja fait grrrrrrrrr...

    donc voila si qq un à des infos à me donner, merci d'avance

    Le modèle de la voiture
    Renault Twingo - Essence
    0
  • Tiger33 #2 08-07-2005 07:21:08

    Bjr
    Ecuses mais 98 ... c'est encore une telecommande infrarouge pas radio non ? car la reponse va changer en fct de ca..
    JE veux dire il faut que tu vises et tu as une petite lampe deavnt la clef?
    Tiger

    0
  • horda80 #3 08-07-2005 08:07:58

    hello ami girondin, et les autres


    oui la clé et en infra rouge, je précise que les piles sous neuves alors est ce un pb de connecteur sous les sieges comme pour differents pb electriques sur les renault???

    merci

    0
  • horda80 #4 08-07-2005 08:36:29

    merci maxime
    heu tu parles de piles plates quelles piles plates?????? c pas des LR6??? lol  wink

    operation piles propre effectuée le reste aussi il me restait une pile neuve l'ai mise aussi mais tjrs rien

    le probleme c'est que si je entrer dans la voiture le fait de n'avoir pas la clé je ne peux enlever ce fichu anti démarrage

    si a defaut de trouver une solution pour la clé je suis prenneur d'excuses pour justifier au pré de ma cherie mes retards, parce que celui de la clé est plus qu'usé

    merci

    1
  • Tiger33 #5 08-07-2005 09:16:27

    Bjr

    Bon alors si telecommande inbfraouge on va deja tester la clef !

    Pour cela il te faut un appareil photo numerique ou tel photo  ! si si !! j'ai pas bu
    Tu mets ton appareil en mode photo et tu mets ta clef devant !
    Tu vas avoir la surpise quand tu appuieras su rta clef de voir la lampe avant de la tel s'allummer !
    C'est  un moyen tres simple de voir si toute command einfraouge emet ou pas
    Pourquoi ? car nos yx ne voient pas la longueur d'onde infrarouge mais le capteur si !
    Et la esasie plusieurs fois en tordant la clef par pour voir si tu a spas un faux contact et qu'ell marche tjrs!
    Tiger

    0
  • 18street #6 08-07-2005 10:45:15
    Citation

    icon_confusedicon_confusedicon_exclaim  icon_exclaim
    Je commence à comprendre pourquoi tu vends souvent des voitures...et les modos ?

    je ne vends en aucun cas une twingo et pour les voitures a vendre j ai qu un clio 1,9d l autre c est a mes parents donc voila

    0
  • 18street #8 08-07-2005 10:58:10
    Citation

    J'ai eu une fois un problème avec ma télécommande clio...mauvais contact au niveau de la pile...essaye de bien nettoyer les contacts, relève un peu la languette en contact avec la pile et vérifie quand même le sens d'insertion des piles plates... wink
    Moi, le fait d'arranger les points de contact des piles a suffit... wink
    et fait quand même tester tes piles...même neuves on ne sait jamais...

    tu me diras pour posté un message comme ça t aurais pu t en passé alors releve plutot tes conseils a deux sous  lol

    0
Écrivez votre message ci-dessous