L’Argus : cote auto, voiture d’occasion et actualité auto

Twingo: problème de voyant orange moteur. Code défaut raté allumage

Répondre
  1. 1
  2. 2
  • kabuki #1 10-07-2010 11:30:14

    Bonjour à tous,


    Voilà, je possède une Twingo Kenzo 2004 qui a 70000 km et depuis maintenant deux mois, j'ai ce voyant moteur qui s'allume par intermittence (à 90/100kmh). Si je ne m'arrête pas, le moteur broute, perte de vitesse, je ne peux plus accélérer. Par contre, lorsque je redémarre, le voyant ne clignote plus.
    Après passage sur banc chez mon garagiste, il a pu lire  deux codes défauts:
    - DF165: Détection raté allumage
    - DF112: ratés sur cylindre n°2
    Au début, il a pensé à l'injecteur. L'injecteur du cylindre 2 a été changé, ainsi que les 4 bougies. Rebelote sur le périph et retour chez le garagiste, même codes défauts. Il m'a changé la bobine et le faisceau. Et là, ça recommence.

    Je sollicite donc vos avis avant de faire quoi que ce soit. D'un autre côté, j'en suis déjà à plus de 500 € de réparations et mon garagiste ne voit pas ce qu'il pourrait faire de plus...

    Un grand merci d'avance pour vos lumières!

    Le modèle de la voiture
    Renault Twingo
    Catégorie de la panne : Voyants
    5
  • Tiger33 #2 10-07-2010 11:32:15

    bjr
    a t'il change le capteur pmh (point mort haut ) avec son faisceau?
    c lui qui pilote l'allumage donc .. on sait jamis si fuax contacts sur lui ..
    tiger

    0
  • kabuki #3 10-07-2010 11:38:55

    Bonjour Tiger,


    Non, je ne crois pas qu'il l'ai changé vu que ce n'est pas mentionné sur la facture..

    0
  • Tiger33 #4 10-07-2010 11:41:08

    re..
    parlez lui en..en general ce genre de capteur entraine plutot des pbs de demarrage a chaud mais comme il est connu que sur ce  moteurs la le pmh est souvent en defaut et non detecte par le diag...
    tiger

    0
  • kabuki #5 10-07-2010 11:43:05

    ok, merci pour le conseil, dès lundi je lui en parle.... ceci dit, ma voiture n'a aucun problème au démarrage, c'est en roulant uniquement à cette allure que le voyant clignote de temps en temps, jamais en ville ni sur l'autoroute. Pensez-vous que je puisse rouler sans péter quoique ce soit?

    0
  • Tiger33 #6 10-07-2010 12:40:04

    bjr
    oui normalemen,t mais on est pas devin lol
    car c une panne electronique injection ou calclateur sans doute odnc au pire tomber en panne...
    avec ce beau soleil ... un petit bron,zage gratos en poussant la voiture... big_smile
    tiger

    2
  • kabuki #7 10-07-2010 12:54:49

    lol

    ok ok, je vais donc tenter le bronzage. Penser à mettre dans mon coffre un pack d'eau, un chapeau, et crème indice 50....

    Merci pour ces précisions, je vous tiens au courant semaine prochaine pour le capteur !

    Bon week end smile

    0
  • arie #8 23-06-2011 16:20:12

    Bonjour,

    je reviens vers vous afin de savoir si votre problème a été résolue svp? Et si oui, quelles en étaient les raisons?
    Je rencontre actuellement le même problème sur ma twingo

    Merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous