L’Argus : cote auto, voiture d’occasion et actualité auto

Twingo qui accelere tres fort tout seule

Répondre
  1. 1
  2. 2
  3. 3
  • morguy #1 04-07-2007 18:42:01

    Bonjour,

    je viens car j'ai un probleme tres ennuyeux, ... et dangereux.
    J'ai une twingo 1,2 58ch le moteur apres 1996 donc le "nouveau" avec 81500kms
    Depuis un mois maintenant ma twingo au point mort (donc au feu rouge) ou debrayée (changement de vitesse) a un regime tres eleve
    Je n'ai pas de comptetour donc je ne sais pas combien, mais un regime qui fait pleurer et ne donne pas envie de la laisser tourner plus de 10sec comme ca...
    Alors au debut ca le faisait puis de jour en jour ca se calmait elle arrivait a retrouver son regime ralenti normal, plus de bruit, plus de vibration. Je m'en sers quotidiennement pour 2x5kms en ville.
    Puis j'ai fait un long trajet 2x180kms (aller retour) et apres ca elle a recommence mais a un regime encore plus haut et pareil au fil des jours elle retrouvait doucement son regime ralenti.
    Mais depuis hier soir des que je demarre elle tourne tres haut en regime, donc je suis oblige de l'arreter au feu rouge etc, ou qd ca avance doucement de jouer a vec l'embrayage le frein etc... mais je vous raconte pas l'usure prematuree si je continue.
    Et ca n'a vraiment pas l'air de se calmer...

    Alors j'ai chercher sur plusieurs forums, mais souvent c'est des problemes de ralentis instable etc... qui le plus souvent menent au calage, or moi c'est tout le contraire...Elle a calé une fois au debut ou elle faisait ca c'est tout, maintenant c'est sur regime.

    Alors biensur je suis en stage a Francfort, faut que ca m'arrive maintenant, super.
    Si vous avez une idee, des conseils...je suis preneur, je suis inquiet quand meme.

    Merci,
    Morgan

    Le modèle de la voiture
    Renault Twingo 1996 - Essence
    Catégorie de la panne : Electronique
    15
  • gadjo #2 04-07-2007 18:47:17

    Salut c'est une injection donc je pense plutot a une sonde? ta un pot catlityque?

    2
  • morguy #3 04-07-2007 18:50:12

    Salut gadjo
    alors y'a pas de starter donc je suppose que c'est une injection oui
    mais le pot catalytique je ne sais pas
    Je peux mettre sp95 ou sp98 si ca peut aider ;-)

    0
  • cacajou #4 04-07-2007 19:24:18

    Qui dit injection dit obligatoirement moteur dépollué, donc catalysé.
    Bref. Il faudrait nettoyer correctement le boitier papillon et le micromoteur de régulation. Obligation de déposer celui-ci et de le nettoyer manuellement. Le probléme vient d'un encrassement de ce boitier
    Salut et bon nettoyage
    sm36

    0
  • morguy #5 04-07-2007 20:18:09

    on m'a parle d'une durite justement a ce niveau la qui serait peut etre casse ou deboite... je vais regarder de ce cote la
    sinon d'apres la personne le moteur pas a pas grippe ne la ferait pas monte aussi haut en regime

    en tout cas on est plusieur sd'accord sur le lieu du probleme, trop d'air dans le moteur, panne localisée a 10cm pres a priori

    0
  • morguy #6 05-07-2007 17:03:45

    bon a priori y'a pas de durites le circuit dederivation d'air pour le ralenti est integre dans le boitier papillon avec le moteur pas a pas ki regle le debit.

    Je vais juste enlever le gros tuyeau qui vient du filtre a air pour voir l'etat du papillon et l'interieur du boitier.
    Si ce n'est pas la papillon ki ferme pas bien a l'arret du moteur (sans contact) ca voudrait dire que c'est le moteur pas a pas?

    Dites moi si je me trompe:
    le papillon est uniquement controlé par le cable d'accelerateur
    il y'a un petit circuit de derivation a l'interieur du boitier papillon pour l'entree d'air pour le ralenti, et c'est le moteur pas a pas qui gere le debit?

    Je me trompe?

    merci

    1
  • cacajou #7 05-07-2007 18:50:38

    bonsoir
    Ce n'est pas exactement comme ça que cela fonctionne, mais tu chauffe.
    En fait, le moteur pas à pas est géré par le calculateur en fonction des données qu'il reçoit.
    Ne cherche pas midi à 14 heures. Dépose le boitier et le moteur pas à pas et nettoie  tout cela correctement. ta twingo devrait retrouver un ralenti normal.

    1
  • mc gyver #8 05-07-2007 19:47:25

    salut
    si c'est une accélérée par cable regarde dans la cage moteur sous le pare brise coté chauffeur s'il y a 1 petite piece plate en plastique noire avec 1 prise electrique et 1 petit tuyau qui vient du collecteur d'addemission -ce tuyau peu avoir 1 entaille pres du collecteur brulé par la chaleur moteur

    si c'est 1 accelerateur electrique ca demande pour nettoyage la depose du cache culbut car le volet est actionné par 1 moteur electrique fixé a l'interieur

    1
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous