L’Argus : cote auto, voiture d’occasion et actualité auto

Twingo qui cale lors de l'accélération ou du démarrage

Répondre
  1. 1
  2. 2
  • Orlith #1 08-03-2008 12:14:39

    Bonjour,

    Après avoir parcouru le net à la recherche de personnes dans ma situation, après avoir laissé ma voiture pour la 7ème fois chez le garagiste, je ne sais plus quoi faire. Je finis par vous demander conseil, cette Twingo me désespère...

    C'est une Twingo année 2001, modèle C06C (16S, 1.2, modèle Privilège).
    Depuis environ deux ans elle cale lors de l'accélération après décélération : typiquement quand je lâche l'accélérateur quand j'arrive sur un dos d'âne et que je réaccélère, ou à un feu, un rond point, etc. Soit je sens qu'elle va caler (j'ai développé une grande sensibilité :roll:) alors j'accélère un bon coup et souvent ça passe, soit ça passe pas, et je me retrouve en panne au milieu du rond point ou du carrefour, je vous laisse imaginer le stress...

    Parfois, histoire de varier les plaisirs, elle cale au démarrage, c'est à dire que quand je mets le moteur en marche je sens que le ralenti n'est pas normal (trop bas ?) et là c'est immanquable, soit elle cale direct sans que j'aie besoin de passer une vitesse, soit elle "tient" mais elle va caler dès que je suis dans l'une des situations évoquées plus haut.

    Autres points :
    - elle semble plus encline à caler quand elle est chaude : ex, je fais un trajet, puis je la reprends pour un autre trajet et là elle va caler alors que le premier trajet était nickel. J'ai aussi plus de risques de caler l'après midi ou le soir que le matin.
    - Très souvent, mais pas toujours, elle va afficher un voyant d'injection (? le petit carré avec les sinusoides, orange) après avoir calé.
    - Il est arrivé dans les pires moments qu'ensuite je ne puisse carrément plus démarrer, le moteur démarre mais ensuite quand j'appuie sur la pédale d'accélération il ne se passe rien, je peux appuyer à fond mais la pédale est comme... vide icon_eek donc boum elle recale.

    Historique des réparations :
    Depuis environ deux ans que j'ai le pb (au départ, seulement de temps en temps, alors je pensais que c'était moi qui faisais une fausse manip), que je l'emmène dans des garages Renault, on m'a d'abord passé la voiture à la valise, et pas mal de fois j'ai eu droit à un petit tour de passe passe du mécanicien qui, à mon avis, n'avait pas envie de s'embêter et faisait "Suppr" pour effacer le problème. A force que je revienne, j'ai eu droit à des soupçons sur ma façon de conduire (bah oui, les nénettes ça sait pas utiliser une voiture), donc j'ai changé de garagiste pour aller beaucoup plus loin mais chez qq'un de confiance (toujours estampillé Renault).

    On m'a changé le capteur PMH l'année dernière puisque là elle ne démarrait plus du tout, mais je pense que ça n'a pas vraiment de rapport puisqu'elle a continué à caler tout autant une fois réparée.

    Ensuite, décidée en décembre à prendre le taureau par les cornes et aussi parce que les "calages" devenaient de plus en plus fréquents, mon garagiste a changé :
    - le capteur de vitesse (re cale)
    - réappris le boitier papillon (re cale)
    - changé le boitier papillon (re cale et a re perdu l'utilisation du boitier papillon)
    - réappris le boitier papillon (soupir)
    - changé la sonde de température qui était défectueuse (re cale)
    - changé une cosse de batterie qui était fêlée (re cale)

    A ce moment là mon garagiste qui ne savait plus quoi en penser a fait venir un expert qui lui a dit que ça devait être le calculateur.
    - donc changé le calculateur
    - changé au passage aussi les ou la bobine (sais plus combien y'en a) qui sortaient en défectueux sur la valise.

    Bref, mon garagiste tout content me rend la voiture hier soir, il a fait des km et des km d'essais pendant une semaine qu'il a roulé avec, et moi je repars chez moi un peu méfiante mais pleine d'espoir. Je rentre sans anicroche (30 bornes, alternance ville et campagne), elle répond parfaitement et c'est un plaisir de retrouver MA voiture. Je la gare, puis environ 3/4 d'heures après je la reprends et là : ralenti instable sad. J'ai même pas le temps de passer une vitesse qu'elle cale toute seule :cry:

    Voilà, désolée pour la tartine mais j'ai essayé d'être la plus précise possible.
    Je précise que pour l'instant j'en suis à 1875 euros de réparation, sachant que mon garagiste ne m'a pas fait payer tout ce qu'il a effectué ni compté toutes les heures passées dessus. Il a demandé une participation à Renault pour le calculateur et j'ai obtenu 50%. Mais là il va falloir encore l'amener, encore chercher ce qui ne va pas et j'en ai plus que marre. Ma situation financière ne me permet ni d'en racheter une autre, ni de soutenir le train de vie princier de cette petite voiture qui se prend pour une voiture de luxe. Vous me direz qu'au final je vais avoir une voiture neuve mais bon icon_mad

    Voilà, si qq'un a des idées, pendant que je vais remplir mon profil... :roll:
    Merci de votre aide.

    Le modèle de la voiture
    Renault Twingo
    Catégorie de la panne : Démarrage
    0
  • Orlith #2 08-03-2008 13:09:08

    Hum alors le défaut je ne le connais pas encore puisqu'elle a calé hier soir et que je ne verrai pas le garagiste avant lundi au mieux.

    Quant au faisceau, comment je sais si ça a été changé ? j'ai fait faire la réparation  dans un garage, ce n'est pas moi qui l'ai changé...

    Merci de ton aide

    0
  • 59 #3 08-03-2008 13:14:05

    salut   faudrait voir quand vous calez comme ca ,si l'essence arrive bien ,ce serait deja un point en moins a verifier et verifier aussi quand cela vous arrive ,il y a un "contacteur de choc" qui coupe l'essence en cas d'accident ,il suffit d'appuyer dessus quand cela vous arrive on ne sait jamais et ce contacteur ce trouve quand vous ouvrez votre capot a gauche "bouton couleur rouge" il suffit que la bille ce coince et coupe l'arrivée essence

    0
  • Orlith #4 08-03-2008 13:26:24
    Citation de 59
    salut   faudrait voir quand vous calez comme ca ,si l'essence arrive bien ,ce serait deja un point en moins a verifier et verifier aussi quand cela vous arrive ,il y a un "contacteur de choc" qui coupe l'essence en cas d'accident

    Je vois de quoi vous voulez parler, le rupteur ? mais je n'ai pas besoin de choc pour qu'elle cale, ça le fait plutôt à bas régime... je ne sais pas si l'essence arrive correctement, est-ce pour ça que parfois la pédale d'accélérateur semble "vide" ?

    0
  • Exper-ford59 #5 08-03-2008 15:25:16

    si ton voyant d'injecteur s'allume a bas régime cela veut dire que soie ton calculateur d'injection merde a bas régime soie , que tu a un injecteur semi gripper

    si le capteur PHM a était changer et que tous ce qui suis a était vérifier et changer aussi je pense que cela viendrait plus d'un souci du boitier calculateur que d'un souci PHM
    pour ce qui et du démarrage avec pédal mole c'est normal sur une twingo
    aprés faut tester les différent fasson du comment et pourquoi elle calle
    si a froid elle fonctionne mieux a chaud ou non ect ect toute un petit bordel a regarder !

    1
  • Orlith #6 08-03-2008 18:29:58
    Citation de Exper-ford59
    si ton voyant d'injecteur s'allume a bas régime cela veut dire que soie ton calculateur d'injection merde a bas régime soie , que tu a un injecteur semi gripper

    si le capteur PHM a était changer et que tous ce qui suis a était vérifier et changer aussi je pense que cela viendrait plus d'un souci du boitier calculateur que d'un souci PHM
    pour ce qui et du démarrage avec pédal mole c'est normal sur une twingo
    aprés faut tester les différent fasson du comment et pourquoi elle calle
    si a froid elle fonctionne mieux a chaud ou non ect ect toute un petit bordel a regarder !

    Expert il me semble pourtant que j'ai été précise wink sur les conditions qui font qu'elle cale : surtout à chaud mais pas seulement.
    Le voyant ne s'allume qu'une fois qu'elle a calé. Hier par exemple il ne s'est pas allumé...
    la pédale molle dont tu parles non ce n'est pas normal : quand ça arrive, tu peux appuyer à fond rien ne se passe : un peu comme si tu appuyais quand le contact n'est pas mis. ça le fait uniquement certaines fois quand je démarre et que le ralenti me semble instable. Sinon j'ai pas de souci.
    Quant au calculateur, il vient d'être changé...

    c'est compliqué, je sais... sad

    0
  • meuhmeuh91 #7 10-04-2018 06:27:24

    Bonjour
    J ai le même soucis avec ma twingo 99 avez trouvé une solution?
    Pour ma part bobines faisceaux bougies capteur pas a pas changé j en peux plus! Merci d avance

    0
  • ClehraC092 #8 29-12-2018 15:06:14

    C’est normal que le voyant s’allume une fois qu’elle a calé puisque le moteur est éteins

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous