L’Argus : cote auto, voiture d’occasion et actualité auto

Ventilation sur vitesse 1,2,3 en panne

Répondre
  1. 1
  2. 2
  • mouldo #1 07-01-2007 17:17:20

    Bonsoir,

    Voilà hier soir j'ai pu constater que la ventilation de ma twingo de 99 ne fonctionne plus sur les vitesses 1,2 et 3. Par contre sur 4 elle marche impécablement.
    J'aimerai savoir d'ou vient ce probleme et si ça peut etre detecté sans forcement demonter tout le tableau de bord. Elle part en révision dans 2 jours.
    Je me demande comment Renault procede et quel est le coût de réparation.
    Si quelqu'un a une ou plusieurs suggestions, n'hésitez pas! wink

    Le modèle de la voiture
    Renault Twingo
    Catégorie de la panne : Ventilateur
    0
  • Jean-Michel Duparchy #2 07-01-2007 18:35:59

    Bonsoir

    Le problème vient vraissemblablement du contacteur de ventilation.
    Puisque tu vas en révision, demande le prix à Renault. Tu n'es pas obligé d'accepter si tu trouves le devis trop salé.

    Bon courage

    0
  • phildez #3 07-01-2007 19:25:26

    Salut,

    Surement le relais de ventilation: c'est lui qui regul la ventilation en fonction de la vitesse choisi. Si il est HS, la ventilation ne marche que en vitesse max, car dans cette position le relais est shunté.

    0
  • toph51100 #4 05-10-2007 17:27:19

    bonsoir
    il n'y a pas 36 solution a ton probleme c la resistance de ventilation qui est grillée
    la piece ne coute pas cher mais il faut deposer en partie le tableau de bord pour la changer
    je parle en connaissance de cause je l'ai deja fait g mis 2 h pour le faire

    1
  • AlaguwJ862 #5 03-07-2018 09:56:21

    Moi,j'ai le contraire,soit:les vit.1,2,3 marchent mais pas la 4.Est-ce grave docteur??

    0
  • Tiger33 #6 03-07-2018 10:14:35

    bonjour
    oui le manque de politesse envers les benevoles c'est toujours grave !
    tiger

    0
  • alain124 #7 23-08-2019 10:14:46

    Bijor à tous..méme musique,méme chose sur ma Twinguette II de 2009.Les positions 1,2,3 marchent tip top,comme l'on dit en Suisse,mais la 4 est en gréve et ce,depuis 10 ans.Je n'ai jamais rien tenté dessus car d'aprés tous les forums la rep couterait trés chére car il faut démonter pas mal de monde sur la bête.pour chager 1 petit bitonio à1 ou 2 €.Je serais preneur d'une astuce moins couteuse...Merci à ceux qui pourront m'aider

    0
  • Rody 76 #8 23-08-2019 10:46:49
    Citation de alain124
    Bijor à tous..méme musique,méme chose sur ma Twinguette II de 2009.Les positions 1,2,3 marchent tip top,comme l'on dit en Suisse,mais la 4 est en gréve et ce,depuis 10 ans.Je n'ai jamais rien tenté dessus car d'aprés tous les forums la rep couterait trés chére car il faut démonter pas mal de monde sur la bête.pour chager 1 petit bitonio à1 ou 2 €.Je serais preneur d'une astuce moins couteuse...Merci à ceux qui pourront m'aider

    pour moi il n y a pas d autres solutions que de demonter.  personne dans la famille ou amis qui pourrais vous aider  ?

    images
    1
  1. 1
  2. 2
Écrivez votre message ci-dessous