L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de demarrage rover 200

Répondre
  1. 1
  2. 2
  • cyrus03 #1 04-02-2009 19:15:24

    bonjour,

    j'ai une rover 200 ( modele 214 i essence) c'est une injection multipoint . Comme tout les matins avant de partir travailler j'ai demarrer ma voiture pour la faire chauffer , elle a tres bien démarrer puis au bout de quelque minute elle a calé , je suis retourné la remettre en route , elle a un peu peiné a redemarrer mais elle est quand meme repartie, j'ai fé quelque mètre est elle sais mis a brouter puis elle en calé en roulant apres impossible de la redemarrer.je n'avais aucun symptome avant.

    Ma batterie est neuve , les bougies aussi , la tete d'allumeur et le roteur ont 1ans  , pas contre je n'ai pas d'allumage , on m'as dis que cela pouvais venir de plusieurs chose , soit - la bobine d'allumage
                                              - la calculateur
                                              - ou une sonde qui se trouve sur le volant moteur

    Auriez vous plus d'information a me donner , merci d'avance.

    Le modèle de la voiture
    Rover 200 1999 - Essence 214
    Catégorie de la panne : Démarrage
    1
  • jm meca #2 04-02-2009 20:50:50

    salut!!

    est tu sur de l essence qu il y a dans le réservoir?

    0
  • herve 27600 #3 04-02-2009 20:58:54

    salut as tu verifier ton filtre a essence et si la pompe a essence fonctionne voir aussi le filtre a air qui peut etre ecraser

    0
  • cyrus03 #4 05-02-2009 03:04:05

    bonjour , niveau essence tout est bon , filtre a essence et filtre a air sont ok et l'essence arrive jusqu'au injecteur.

    0
  • hotjohan #5 03-04-2009 15:10:22

    bonjour j'ai le même problème que toi

    as tu trouver ?

    j'ai les même symptôme que toi

    0
  • gorka #6 23-10-2011 13:50:19

    Bonjour,

    moi j ai le meme probleme jai changer la bobine le faiceau les bougie la tete de delco aussi et j ai pas d alumage dutout

    0
  • FabIv0j395 #7 12-06-2019 21:09:46

    salut les gar j'ai pratiquement les meme symptome que vous elle demarre tourne au ralentie impecable je fait 200m elle elle broute se noi et coupe de temp en temp j'ai change tete de delcko doigt d'allumeur bougie et sa ne change rien j'ai des retour de flame dans l'allumage

    0
  • FabIv0j395 #8 12-06-2019 21:10:50
    Citation de FabIv0j395
    salut les gars j'ai pratiquement les meme symptome que vous elle demarre tourne au ralentie impecable je fait 200m elle elle broute se noi et coupe de temp en temp j'ai change tete de delcko doigt d'allumeur bougie et sa ne change rien j'ai des retour de flame dans l'allumage
    0
  1. 1
  2. 2
Écrivez votre message ci-dessous