L’Argus : cote auto, voiture d’occasion et actualité auto

Pb de demarrage sur 21 gtd

Répondre
  • vietkong #1 28-07-2006 03:36:59

    Salut, j'ai un pb de démarrage sur une vieille 21 gtd. 1 fois sur dix quand je mets le contact les voyants clignotent un peu puis s'éteignent et j'ai absolument aucun démarrage. Pourtant j'ai les phares qui fonctionnent.
    Je suis obligé d'insister une bonne dizaine de fois avant de démarrer. Que se passe t il ?

    Le modèle de la voiture
    Rover 213 - Diesel
    Catégorie de la panne : Démarrage
    0
  • vietkong #2 28-07-2006 12:58:39

    Ps : le pb est survenu aprés le changement des filtres (gasoil, huile, air).

    0
  • vietkong #3 29-07-2006 22:29:45

    Salut,
    En effet je pense pas que ca vienne d'un probleme de purge. J'ai fait tester ma batterie aujourd'hui et on m'a dit qu'elle était morte. Mais je fais aucune confiance a ce garagiste car il voulait me refiler une batterie a plus de 100 €. Et par ailleurs, si la batterie était naze est ce qu'elle permettrait a ma voiture de démarrer quand le probleme ne survient pas ? Je pense plutot a un probleme avec le contacteur de demarrage...

    0
  • ange08 #4 29-07-2006 23:33:49

    bonsoir ou bonjour,
    J'ai eu le même problème il ya a plusieurs mois avec ma R21GTS qui aura... 20 ans en janvier la titine!!!
    j'ai été voir un de mes amis... il a constaté que mes "feux" marchaient donc... conclusion... blème de démarreur... que j'ai acheté d'occase et.. finalement... ben non.. ça roulait toujours pas... sauf si on la poussait!! j'ai donc acheté une bonne batterie et depuis, plus de soucis!!!! comme quoi!!!!

    0
  • vietkong #5 30-07-2006 15:42:16

    Salut,
    Merci pour vos réponses. Le démarreur et l'alternateur ont été testés (c'est gratuit chez Norauto), et y a pas de problémes de ce coté là. Je vais mettre une nouvelle batterie (40€ dans une casse). A moin que quelqun puisse m'en vendre une moin cher...

    0
  • vietkong #6 30-07-2006 15:44:14
    Citation

    Bonjour,



    Est ce que ton démarreur tourne?ou entends tu seulement un "clic"?

    La purge de ton filtre n'a rien à voir avec l'extinction de tes voyants au tableau de bord et n'a certainement aucun rapport avec ton mauvais démarrage.

    Au fait oui le demarreur fait des clics alors qu'il ya aucun jus...

    0
  • ange08 #7 30-07-2006 17:36:55
    Citation

    Une batt à 40€.....ça doit pas être le top, et elle va te durer combien de tepms????1 mois? 15j?

    tout à fait d'accord!! il vaut mieux rajouter quelques vingtaine d'euros de plus pour "quelque chose" qui tiendra la route!! ( et sera garantie plus longtemps)

    J'ai acheté ma batterie neuve ( en plus pas pris la moins chère... FULMEN  50 A) pour 51 euros....
    Bon, je ne sais pas si les prix des batterie essence sont les mêmes que pour les diesel..

    0
  • vietkong #8 31-07-2006 23:29:32

    Salut,

    Voilà la solution : en changeant mon filtre à gasoil, j'avais desseré le cable + de la batterie sans m'en rendre compte. Il y avait donc un mauvais contact. C'était facile mais il fallait y penser...

    Ce qui m'a induit principalement en erreur vers la solution de la batterie morte : le premier garage qui l'a testée voulait me refiler une batterie neuve.

    Ce qui m'a fait découvrir le pot aux roses : un deuxieme garagiste, lui honnete, a retesté ma batterie (alors que j'étais parti pour lui en acheter une), et m'a dit qu'elle était en bon état. Les 12 v étaient là. Quand il manipulait la batterie j'ai vu que les voyants se rallumaient. On s'est donc rendu compte du faux contact.

    0
  1. 1
Écrivez votre message ci-dessous