L’Argus : cote auto, voiture d’occasion et actualité auto

Ma rover 220 sdi accélère toute seule!!!!!

Répondre
  1. 1
  2. 2
  • waldo #1 10-01-2006 16:56:28

    Voila je possède une rover 220 sdi de 99 elle a 230000kms

    Elle accélère tres légèrement toute seule mais apparament jamais au meme t/min le ralenti est stable en + elle ne le fait pas tout le temp!!!

    L'accélération n'est pas violente !!!

    J'ai changé le filtre à gazol mais rien n'y fait elle continue à le faire!!

    J'ai peur que se soit un truc électronique qui commence à claquer ! :evil:

    Si il vous faut des photos pas de problème je vous poste ça!!!

    Merci d'avance wink

    Le modèle de la voiture
    Rover 220 - Diesel
    0
  • rogerb #2 10-01-2006 18:14:21

    bonjour moi j'ai eu la meme chose sur une r19  diesel
    s'etait  une prise d'air au niveau de la pompe d'amorçage
    *
    salut

    0
  • waldo #4 10-01-2006 20:42:18

    oui je viens de faire ma vidange en + smile

    Le système sur ta R19 c'était à membrane non?

    Moi c'est le système à poire!!!

    Une prise d'air peu faire ce genre de phénomène?non je ne pense pas!!!

    rien à voir avec le turbo???

    0
  • Polo-88 #6 11-01-2006 08:27:22

    Salut Waldo.
    Comme te l'as conseillé pierrev2v vérifie ton niveau d'huile pour savoir si il diminue au fur à mesure que tu roules.
    A 230000 bornes, il est fort possible que la segmentation soit fatiguée et que de l'huile passe dans la chambre de combustion et contribue donc à une augmentation du régime.

    Bon courage!

    0
  • MeuBeuKeu #7 11-01-2006 13:48:26

    j'ai exactement le meme probleme sur une 405 GRD de 91 300 000 km (moteur XUD9) ça le fait surtout à bas regime sauf que en plus, si je roule a 140 pendant longtemps, l'huile remonte et passe par le filtre à air.

    ça fait ça depuis que j'ai changer le joint de culasse (j'ai fait reniveller et controller la culasse) et en fait j'avais mal serré la culasse et donc le joint de culasse est abimé (ya une fuite d'huile externe au joint de culasse sur un cylindre)

    donc si ta voiture a chauffé, ta culasse peut etre voilée et/ou ton joint de culasse abimé.

    le mieux serait de controler la pression dans les cylindres.

    0
  • waldo #8 11-01-2006 20:48:15

    Merci pour le renseignement !!!

    Mais elle n'a jamais chaufée!!!!

    Un signe que le joint de culasse va lacher???

    please j'ai besoin de réponses  :cry:

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous