L’Argus : cote auto, voiture d’occasion et actualité auto

moteur demarre et cale

Répondre
  • tommy 62 #1 20-12-2010 20:55:57

    Bonjour, j'ai une rover 420 di , mon problème est que quand je la démarre elle démarre a peu prés bien mais aprés 2 minutes elle s'éteind toute seule , tout de suite après je la redémarre , elle tourne normalement et aprés quelques minutes elle recale.
    Si quelqu'un pourrait m'aider a trouver la solution se serait bien gentil en sachant que j'ai changer le filtre a gazoil et l'électrovane de la pompe a gazoil.
    Merci d'avance .

    Le modèle de la voiture
    Rover 420 1997 - Diesel 2.0di
    Catégorie de la panne : Moteur cale
    0
  • panoupanou45 #2 20-12-2010 21:03:00

    bonsoir possible que le probleme soit le meme qu ici https://www.auto-evasion.com/forum-auto/panne-auto-mecanique-et-entretien/citroen/saxo/raccord-banjo/45039-571.html
    sinon verifier qu il n y ai pas de prise d air dans le circuit d alimentatin, et de retours

    0
  • tommy 62 #3 21-12-2010 17:38:10

    bonjour   merci  tout aleur a l usine on ma di que peut etre c la poir d amorcage qui se trouve sou le filtre a gazoil    es possible car la poire est sec   merci

    0
  • inardd #4 21-12-2010 17:40:44

    bonjour-888
    oui tout est possible

    0
  • tommy 62 #5 21-12-2010 18:29:49

    merci je verai ca vendredi car je rentre tard le soir est je fait ca dehor en plus ( bonne soiree.)

    0
  • tommy 62 #6 24-12-2010 15:11:58

    bonjour le raccord banjo  il y a le tuyau du filtre a gazoil  et le petit tuyau qui vas a l injecteur ?  que dis je faire? merci.

    0
  1. 1
Écrivez votre message ci-dessous