L’Argus : cote auto, voiture d’occasion et actualité auto

probleme sur rover 420 sdi 1996

Répondre
  • dja #1 12-05-2009 21:37:30

    bonjour
    voila mon problème j'ai plus de jus à la cosse solenoide
    on a vérifier les fusibles,relais,batterie,les connéctiques
    merci de vos réponses

    Le modèle de la voiture
    Rover 420 1996 - Diesel sdi
    Catégorie de la panne : Démarrage
    0
  • chrysler00 #2 12-05-2009 21:45:35

    salut
    tu a essayer avec un fil volant?
    regarde le cablage qui passe au dessus du cache de la courroie de distribution
    si pas de coupure

    0
  • dja #3 12-05-2009 21:51:12

    on a brancher le démarreur en direct et il fonctionne pas de problème
    tu veux dire la gaine qui au dessus du cache de la courroie de distribution non on a pas regarder
    dernièrement on a fait les courroies merci pour ton info

    0
  • dja #4 13-05-2009 16:50:08

    help
    quel qu'un connais où se trouve le boitier d alarme
    comment fait on pour désactiver la clé
    merci de vos réponses

    0
  • chryss51 #5 02-06-2009 22:48:04

    bonsoir
    quant vous appuyer sur le bouton ouverture ou fermeture de la telecommande la fermeture centralisée marche t'elle et le voyant d'alarme s'eteint il au tableau de bord

    0
  • DRUT #6 15-09-2010 05:48:50

    bonjour,
    j'ai le méme problème,
    qu'elle fil avez vous branché, et comment avez vous désactivé l'alarme.
    mon mécano ne sait pas le faire.
    Pouvez vous me donner une explication détailler pour lui transmettre
    merci, je suis en panne sèche.

    0
  1. 1
Écrivez votre message ci-dessous