L’Argus : cote auto, voiture d’occasion et actualité auto

je ne sais pas où fixer un fil électrique qui sort à côté du fil de préchauffage

Répondre
  1. 1
  2. 2
  • farid95 #1 21-07-2010 16:14:23

    Bonjour,

    je suis face à un problème, j'ai regardé mes bougies de préchauffages et j'ai réussi à en changer 2/3 (j'étais étonné pour la 4è ?)
    En fait elle ne démarre plus et j'ai un fil avec une causse qui sort de la gaine qui amène le fil des bougies de préchauffage.
    J'ai regardé partoiut et je ne sais pas si ce fil doit être branché ou il est en supplément.
    En tous les cas j'ai changé le filtre à gasoil car elle ne restait pas dans les tours et elle calait, depuis c'est reparti et là plus rien mais plus rien du tout.
    Je n'arrive pas à trouver ne serait ce qu'une photo. De l'aide SVP.

    Le modèle de la voiture
    Rover 620 1998 - Diesel
    Catégorie de la panne : Chauffage
    0
  • inardd #2 21-07-2010 16:40:09
    Citation de farid95
    Bonjour,

    je suis face à un problème, j'ai regardé mes bougies de préchauffages et j'ai réussi à en changer 2/3 (j'étais étonné pour la 4è ?)
    En fait elle ne démarre plus et j'ai un fil avec une causse qui sort de la gaine qui amène le fil des bougies de préchauffage.
    J'ai regardé partoiut et je ne sais pas si ce fil doit être branché ou il est en supplément.
    En tous les cas j'ai changé le filtre à gasoil car elle ne restait pas dans les tours et elle calait, depuis c'est reparti et là plus rien mais plus rien du tout.
    Je n'arrive pas à trouver ne serait ce qu'une photo. De l'aide SVP.

    bonsoir
    ne connait pas l auto!!!
    mais le non démarrage !!!! apres le remplacement du filtre?
    dans ce cas purger
    sur certain vehicule il faut remplir le filtre pour purger rapidement sinon la batterie  ne tient pas le choc

    0
  • countryauta #3 21-07-2010 18:23:35

    bonjour-888 la voiture demarre  ou pas ?
    pour le fil electrique du quatre au carre sa doit etre le fil qui va alimente les bougies  il faut le controle en mettant le contact il doit avoir le courant et une foie le relais de prechauffage qui coupe il doit  seteindre si sa correspond c'est bien celui la

    0
  • farid95 #4 22-07-2010 02:03:45

    elle ne demarre pas, le fil qui alimente les bougies de préchauffage est connecté, c'est un autremais qui sort au même endroit que ce dernier, ça se trouve il ne sert à rien (il a un bout en platique rond et à l'intérieur il y' a une causse femelle)

    0
  • countryauta #5 22-07-2010 18:52:35

    bonjour-888 comme indique au dessus tu a bien purger ton filtre a GO

    0
  • farid95 #6 22-07-2010 19:08:32

    j'ai changé le filtre à GO, sans rien faire d'autre mais elle roulait encore. Alors il faut quand même purger le filtre et comment?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous