L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarrage saab

Répondre
  1. 1
  2. 2
  • unita80 #1 04-10-2010 19:49:31

    Bonsoir

    Alors voila : j ai un gros souci pour faire démarrer ma saab 900 de 1998.
    Déjà je ne peux plus me servir de mon bip pour fermer les portes (ca répond plus)
    Alors le problème c est  pour démarrer :  j ai tout un casse tête de manip à faire : je dois mettre le contact, appuyer sur la pédale de frein, appuyer sur le bip et démarrer : mais ca marche pas tout le temps. Parfois ca met bien 1/4 d heure avant de démarré en faisant des milliers de fois les manip ci dessus détaillées.... J espère que vous allez me comprendre. En tout cas j en ai un peu marre de tout ca . Merci mille fois . Et bon courage pour me comprendre . Bonsoir

    Le modèle de la voiture
    Saab 900
    Catégorie de la panne : Démarrage
    1
  • Jerlo #3 04-10-2010 20:07:57

    Bonsoir,

    On ne risque pas de vous aider, avec si peu d'élément.
    A+

    0
  • unita80 #4 04-10-2010 20:47:10

    Bonsoir ... je me permets d insister sur mon problème... Je viens de detailler comme je pouvais . Merci beaucoup

    1
  • Jerlo #5 04-10-2010 20:51:06

    Bonsoir,

    & si vous ne faites pas les manipulations que vous avez dit, ça démarre pas?

    1
  • unita80 #6 04-10-2010 20:52:23

    Ah ! merci de me répondre !!! non ca démarre pas ... en plus j ai le voyant (triangle rouge qui s allume). Batterie est ok

    0
  • Jerlo #7 04-10-2010 20:54:14

    Bonsoir,

    Est-ce que le démarreur lance t'il le moteur?
    Ou il ne se passe rien?
    Batterie ok?

    0
  • unita80 #8 04-10-2010 20:55:09

    Pardon mais suis une gazelle . Que voulez vous dire exactement ? En fait ca fait rien du tout .

    0
  • Jerlo #9 04-10-2010 20:57:56

    Bonsoir,

    Quand vous tournez la clé du contact, est-ce que le moteur se lance sans démarrer.....ou bien il ne se passe rien lorsque vous tournez la clé du contact??
    Avez-vous vérifié votre batterie?

    1
  • unita80 #10 04-10-2010 20:59:52

    On entend que ca veut partir ! la batterie est ok , on me l a contrôlée : elle est chargée (merci de votre patience ... je ne suis pas un cadeau)

    0
  • EVADE29 #11 04-10-2010 21:04:07

    salut!  il n y a pas de gerard majax ici!  lol     il y a une pile dans le ( bip)  a voir!   sinon  blem elec.....   voir avec l ordi....  ciao!!  M.S

    0
  • unita80 #12 04-10-2010 21:07:06

    Bonsoir ! en fait les piles sont neuves, elles ont été changées. Ça me gave cette histoire, Pensez vous que tout vient de là ... A savoir que le voyant du bip s allume mais ne contrôle plus la fermeture et ouverture des portes ... Je dois faire tout un système de bric à brac pour démarrer ... Merci de m avoir répondu en tout cas bonsoir

    0
  • Jerlo #13 04-10-2010 21:12:36

    Salut,

    Essayez de faire un passage valise! 30€ chez ADpro

    A+

    0
  • unita80 #15 05-10-2010 08:44:53

    Bonjour, Bougies changées !!    YOUPI ! ça démarre .... merci à tous ceux qui mon répondu !

    0
  • unita80 #16 06-10-2010 20:16:26

    Bonsoir. Et bien finalement elle a demarre cet apres midi et ce soir il a fallu 20 min d acharnement pour la faire  partir . . . Help . Bonsoir

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous