L’Argus : cote auto, voiture d’occasion et actualité auto

Aiguille de température au tableau de bord ne monte plus

Répondre
  • zino-anas #1 28-08-2012 19:21:22

    Bonjour,
    mon problème se situe au niveau de la sonde de température d'eau et son lien avec le voyant des bougies de préchauffe c'est à dire que l'éguille de t° d'eau n'affiche plus rien au tableau de bord du coup le voyant des bougies de préchauffe met plus de temps que prévus lorsqu'il fait chaud et il met moins de temps à s'allumer lorsqu'il fait froid.merci

    Le modèle de la voiture
    Seat Alhambra 2001 - Diesel 1.9 TDi110 Gran Via
    Catégorie de la panne : Circuit de refroidissement
    0
  • cooldeepac #2 28-08-2012 20:36:28
    Citation de zino-anas
    Bonjour,
    mon problème se situe au niveau de la sonde de température d'eau et son lien avec le voyant des bougies de préchauffe c'est à dire que l'éguille de t° d'eau n'affiche plus rien au tableau de bord du coup le voyant des bougies de préchauffe met plus de temps que prévus lorsqu'il fait chaud et il met moins de temps à s'allumer lorsqu'il fait froid.merci

    bonjour-888 fait un controle visuel de ton faisceau electrique de sonde d'eau, si tu as un multimetre mesure la résistance au bornes de ta sonde. ta sonde est montée sur une durit d'eau à 4 fils.
    Il faut mesurer la résistance entre 2 plots, 2 par 2.... 2 paires doivent donner une resistance de plusieurs kilohms. Si la résistance et l'infinie, tu peut remplacer ta sonde d'eau. big_smile

    0
  • Mahloul #3 04-01-2015 16:59:54

    rien ne s'affiche sur le tableau de bord; marque seat alambra

    0
  1. 1
Écrivez votre message ci-dessous