L’Argus : cote auto, voiture d’occasion et actualité auto

Help avec fusible seat alhambra

Répondre
  1. 1
  2. 2
  • texouille #1 09-12-2012 14:23:37

    Bonjour, vous allez certainement vous dire quelle c.. mais je vous avoue que j ai l impression qu il faut avoir fais des études a la nasa avec cette voiture pfff

    Voici mon problême depuis hier le comodo d essuie glace fonctionne bizarre c est a dire plus d essuie glace avant sauf si je tire sur le comodo et met la vitesse souhaiter ( plus de fonction jet du lave glace et l essuie glace arriere se met en route aussi )

    J ai eu une reponse su ce forum de serge qui me disait probablement le comodo d essuie glace hs mais il me conseillait de verifier les fusible ce que j ai tenter de faire ...

    pour m assurer que je retirai bien le bon fusible j ai donc essayer tout dabord de retirer celui de l essuie glace arriere et la surprise sans fusible il fonctionnait...

    le pourquoi cette manip afin de m assurer que je comprenais bien le schema mais apparament non d ou j ai besoin d aide pour mieux comprendre ce schema

    je joint les photos

    ( pour mois le fusible essuie glace arriere est le 20 c a d le bleu 15 amp)
    le fusible assuie glace avant est le 24 donc le vert 30 amp
    et le fusible jet de lave glace le 19 orange 5 amp

    voila d après ce que je comprend du schema c est sur la ligne principale
    J ai regarder dans le manuel d utilisation mais la juste le descriptif de sigle rien d autre merci d avance pour votre aide .....

    Le modèle de la voiture
    Seat Alhambra 2005 - Diesel 1.9 TDI90 Reference
    0
  • LA BRICOL #2 09-12-2012 14:51:00

    bonjour connaissant serge sur ce forum je ne pense pas qu il t a deroutè de ta panne mais pour ma part et en connaissance ne t attaque pas a plusieurs problemes a la fois car tu vas te perdre tu prends tes essuis glaces avant  si, tu retires le fusible et que cela fonctionne la tu as un gros proleme soit tu as une alimentation en ajout et independante du circuit le mieu tu retires ton fusible et tu regardes si tu as toujours l alimentation si oui tu debranches le comodo de commande si toujours debranche la connectique au niveau moteur et sortie platine fusible et control a l hometre si pas de courcircuit sur le faisceau entre les fils de vitesses pas la masse car le fusible aurait lachè ou alors tu retires fusible par fusible pour voire qu elle circuit ralimente tes essuis glaces et regardes derriers ta platine si pas presence d eau fils en contact si tu nas pas un retour par les masses la je pense avoir dit tous ce que je pense si tu ne touches pas trop fait toi aider le mieux serait que tu mettes le shema electrique que je puisse l observer ainsi que mes colleques a +

    0
  • texouille #3 09-12-2012 15:05:08

    Bonjour labricol et merci , je ne met en aucun cas la parole de serge en doute , mais comme il m avait dit de verrifier les fusible bein j ai essayer de le faire hier soir mais bon dans le noir avec une lampe de poche et par -3 degrer je t avoue pas facile ... mais j ai enlever les fusibles selon le schema de la carte a fusible 20 24 19 qui n avait pas l air griller mais comme je le met dans mon post ce qui m etonne c est que malgré l absence de fusible l essuie glace arriere fonctionnait tjs .... je vais encore une fois tenter les fusibles mais je pense tout de même aller voir demain chez seat  pas le choix ..... car comme m a dit serge a mon avis c est le comodo ... et j ai besoin de ma voiture pour aller bosser donc j espere qu ils sauront reparer ca assez rapidement... encore merci

    0
  • LA BRICOL #4 09-12-2012 15:24:46

    reponse ton comodo je doute c est sur que le temps n arange pas les choses pour les depanages mais le meilleur control etait de le debrancher mais sur une panne comme la tienne il faut patience courage et surtout beaucoup de calme et de maitrise c est pourquoi des fois etres deux laches un peu de stress au faite bienvenue parmi nous et je me doutais que tu ne m etais pas la parole de serge en doute il sufit de lire c est messages sur forum jamais incoherents defois ont se plantent mais tres souvent le manque d explications tu sais j ais 30 ans dans le domaine mais l electronique nous aident pas toujours tu nous tiens au courant pour appronfondir si moi je ne peux les autres sont derrieres l union fait la force n est ce pas a+ en esperant que ton probleme va s arranger au plaisir la bricol

    0
  • texouille #5 09-12-2012 15:49:17

    Re labricol bein voila j ai refais des test donc en debranchant le fusible essuie glace lunette arriere cette fois plus de jus sur les essuies glace arriere ni sur les avant qui fonctionnait uniquement en tirant le levier vers l arriere en position 1 ou 2 de la vitesse de l essuie glace donc nada rien quand je retire le fusible de l essuie glace avant ( il a l air impec) mais plus de jus et l arriere fonctionne par contre la manip de faire aller l essuie glace avant en tirant ne fonctionne pas non plus ...

    J ai aussi essayer ceci interchanger deux fusible 30 amp me disans que si celui de l essuie glace avant etais hs cela fonctionerai  hééé beee non rien nada donc comme serge me la dit hier bee suis bon pour changer le comodo pfffff ....

    j espere juste que ca va pas encore me couter la peau de f.... vous jure j etais deja pas chaud d acheter une seat mais la vu tous les problemes que j ai deja eu avec j en acheterai plus jamais c est sur.....

    Encore merci pour ton aide ...

    0
  • LA BRICOL #6 09-12-2012 15:58:40

    je te demande une autre chose le retour a zero de tes essuis glaces et bon et n aurais tu pas un reglage pour les cadenceurs comme sur l espace ,,,

    0
  • texouille #7 09-12-2012 16:08:22

    Re en faite oui le retour a zero a l air bon  c est cela qui est bizarre

    je resume si j actionne le comodo position 1, 2 ou trois rien ne se passe
    Par contre si je tire sur le comodo comme si je voulais enclanger le lave glace avant en position 1 rien ne va en 2 et 3 trois l essuie glace va faire un aller retour ( mais bizarement l essuie glace arrie se met en route aussi pour un passage seulement)

    ce qui ne fonctione plus non plus apparament c est le lave glace

    Y a de quoi en perdre sont latin

    J ai tester en mettant le petit switch de selecteur de vitesse d  essuie glace sur n importe quelle position et c est toujour le meme truc qui marche ..... c a d dire en tirant le levier vers l arriere et la bee un passage des essuies glace

    je me vois mal rouler comme ca lol....

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous