L’Argus : cote auto, voiture d’occasion et actualité auto

panne de climatisation sur SEAT

Répondre
  • alhambra #1 28-05-2011 11:06:36

    bonjour,la climatisation de ma SEAT alhambra ne fonctionne plus quand je met en automatique je n'entend pas le compresseur s'enclenché donc:pas de froid si quelqu'un a eu ce problème merci de me laissé un message   cordialement

    Le modèle de la voiture
    Seat Alhambra 2004 - Diesel 1.9 TDI130 Signo
    Catégorie de la panne : Climatisation
    0
  • shpouks #3 28-05-2011 11:59:36

    bonjour-888 il faut eviter le mode automatique car il arrive qu il enclenches a 4000 tr/min
    l enbrayage n aimes pas
    donc regardez si l enbrayage est encore en place

    0
  • Dan57100 #4 28-05-2011 15:47:35
    Citation de shpouks
    bonjour-888 il faut eviter le mode automatique car il arrive qu il enclenches a 4000 tr/min
    l enbrayage n aimes pas
    donc regardez si l enbrayage est encore en place

    bjr

    manque de gaz dans le circuit a coup sûr !

    @+

    0
  • alhambra #5 29-05-2011 09:39:06

    bonjour,et merci pour vos réponses je vais vérifier tout ça ,mais je pense qu'il y a un autre problème car le ventilo ne s'enclenche pas  pourtant j'ai vérifier tous les fusibles  cordialement

    0
  • shpouks #6 29-05-2011 10:33:39

    fusibles y compris sous le capot ?
    sinon peut etre le relais

    0
  • TCHOUTCHOU #7 29-05-2011 17:38:45

    salut alors regard si ta sonde qui il y a sur ton tuyau de clim n ai pas encrase elle est en haut gauche cote de l amortiseur

    0
  • Dan57100 #8 29-05-2011 18:28:33
    Citation de TCHOUTCHOU
    salut alors regard si ta sonde qui il y a sur ton tuyau de clim n ai pas encrase elle est en haut gauche cote de l amortiseur

    Bjr a tous inutile de changer quoi que ce soit sans avoir verifié la pression du circuit . C'est la base de la climatisation. A bon attendeur !
    @+

    0
  • Dan57100 #9 29-05-2011 23:16:16
    Citation de shpouks
    bonjour-888 il faut eviter le mode automatique car il arrive qu il enclenches a 4000 tr/min
    l enbrayage n aimes pas
    donc regardez si l enbrayage est encore en place

    bjr
    l'embrayage n'enclenche pas en fonction de la vitesse, mais en fonction de la demande en froid réglée a l intérieur de l'habitacle. Rien a voir avec le mode automatique, qui n'est qu'une simple régulation automatique !

    @+

    0
  • Dan57100 #10 29-05-2011 23:18:33
    Citation de alhambra
    bonjour,et merci pour vos réponses je vais vérifier tout ça ,mais je pense qu'il y a un autre problème car le ventilo ne s'enclenche pas  pourtant j'ai vérifier tous les fusibles  cordialement

    bjr
    Il n'y a pas d'autre problème !
    Votre ventilo ne se met pas en marche parce que votre clim est en sécurité basse pression a cause d'un manque de gaz.

    Faites recharger votre clim et tout rentrera dans l'ordre !

    @+

    0
  • Dan57100 #11 29-05-2011 23:21:19
    Citation de TCHOUTCHOU
    salut alors regard si ta sonde qui il y a sur ton tuyau de clim n ai pas encrase elle est en haut gauche cote de l amortiseur

    bjr
    Ce n'est pas une sonde mais un capteur de pression ou pressostat, c'est pas la même chose et pas la même fonction non plus !

    @+

    0
  • alhambra #12 30-05-2011 08:58:08

    bonjour et merci pour vos conseils je vais verifié tout ça je vous tiens au courant   cordialement

    0
  • shpouks #13 30-05-2011 19:13:25
    Citation de Dan57100

    Citation de shpouks
    bonjour-888 il faut eviter le mode automatique car il arrive qu il enclenches a 4000 tr/min
    l enbrayage n aimes pas
    donc regardez si l enbrayage est encore en place

    bjr
    l'embrayage n'enclenche pas en fonction de la vitesse, mais en fonction de la demande en froid réglée a l intérieur de l'habitacle. Rien a voir avec le mode automatique, qui n'est qu'une simple régulation automatique !

    @+

    re je sais ca lol j en ai cassé 3 parce qu il peut s enclencher a n importe quel moment en fonction de la demande et s il demandes alors qu on est a un regime élevé le choc est proportionellement plus elevé a l embrayage
    donc maintenant j evites la regul auto et j embrayes pour enclencher a 1000 tr il supportes mieux lol

    0
  1. 1
Écrivez votre message ci-dessous