L’Argus : cote auto, voiture d’occasion et actualité auto

Panne etrange essuie glace seat alhambra

Répondre
  1. 1
  2. 2
  • texouille #1 08-12-2012 20:50:50

    Bonjour,vpola mon petit soucis ce jour en rentrant d avoir été me promener je me suis rendu compte qu il m était impossibe de nettoyer mon pare brise avec le systeme de lave glace je me suis dit que cela était du au froid j ai donc laver mon pare brise et ai utiliser mes essuie glace pour evacuer l eau enduite lors du trajet j ai voulu de nouveau utiliser mes essuie glace et la il ne fonctionnait plus enfin les avant car celui de l arriere bien ...

    Une fois rentrer j ai regarder au fusible et apparament tout est bon...

    J ai donc pensser au moteur d essuie glace mais apparament non .... je m explique

    quand je tire sur le levier afin de faire fonctionner l essuie glace avant ( manoeuvre qui est suposer envoyer le liquide lave glace avant et acctionner l essuie glace avant ) bizarement c est l essuie glace arriere qui fonctionne....

    Encore plus etrange si je positionne le levier d essuie glace sur la premiere position et que je tire sur ce meme levier bein l essuie glace avant s actionne une fois et l arriere aussi ....

    Dans le genre panne etrange c est bizarre

    y aurait il une ame charitable pour eclairer ma lanterne ou y aurit il une persone qui aurais eu ce type de panne ???

    Merci d avance.....

    Le modèle de la voiture
    Seat Alhambra 2005 - Diesel 1.9 TDI90 Reference
    0
  • texouille #3 08-12-2012 21:27:07

    bonsoir serge 45430 icon_eek c est quoi le comodo ?? et cela se trouve ou désoler je ne suis pas un expert en mecanique

    0
  • serge45430 #4 08-12-2012 21:31:29
    Citation de texouille
    bonsoir serge 45430 icon_eek c est quoi le comodo ?? et cela se trouve ou désoler je ne suis pas un expert en mecanique

    bonjour-888 la manette qui actionne les essuie glace

    0
  • serge45430 #5 08-12-2012 21:33:17

    re tu est sur des fusible , car souvent les gens croie qu'il sont bon a+

    0
  • texouille #6 08-12-2012 21:38:09

    re En faite j ai regarder tous les fusible et ils avaient l air bon .... alors encore plus bizarre vu que sa me chiffone je suis retourner a ma voiture et ai fais les manipulation suivante ..

    En position basse donc zero j ai tirer le levier vers l arriere pas de jet de lave glace (mais bon le produit est peut etre geler ) pas de mouvement de l essuie glace avant c est l arrier qui s actionne

    Par contre en position 1,2 ou 3 il ne vont toujour pas mais si je tire sur le levier et ce vers l arriere il s actionne a la vitesse dans laquelle il est suposer aller

    Je ne comprend pas et je me vois mal rouler en tenant le levier vers l arriere c est bizarre comme panne....

    0
  • texouille #8 08-12-2012 21:50:01

    Merci serge donc en gros si je remplace le comodo tout devrai rentrer dans l ordre Euuuh je sais surement une bete question mais peut ont le remplacer sois même sans retirer le volant ou dois je absolument aller au garage pour le faire faire ??? merci d avance

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous