L’Argus : cote auto, voiture d’occasion et actualité auto

probleme electrique sur altea

Répondre
  • andrisa80 #1 25-02-2012 09:57:41

    Bonjour,
    il y a deux jours je monte dans mon altea pour la demarrer et je m apercois qu en mettant le contact je n ai aucun voyant sur le tableau de bord qui s allume j essaie quand meme de demarrer . le moteur demarre puis s etouffe comme si la pompe a gazoil n alimente pas le moteur. apres plusieurs essais j abandonne; 2 jour plus tard je recommence et la, les voyants sont revenus et le moteur demarre sans problemes; seul probleme le voyant d air bag reste allume en permanence et le compteur trip du kilometrage  s est remis a zero.
    pourriez vous me dire si quelqu un connait ce genre de panne quel en est la cause merci a l avance pour votre reponse
    salutations

    Le modèle de la voiture
    Seat Altea 2007 - Diesel 1.9 TDI 105 Reference
    Catégorie de la panne : Electronique
    0
  • shpouks #2 25-02-2012 10:45:04

    bonjour-888 controlez le bon raccordement de batterie

    serrage des cosses et absence de sulphates

    0
  • andrisa80 #3 26-02-2012 11:04:10

    merci pour ta reponse shpouk
    par contre comment eteindre le voyant d air bag qui reste allume

    merci d avance et bonne journee

    4
  • serge45430 #4 26-02-2012 11:18:46
    Citation de andrisa80
    merci pour ta reponse shpouk
    par contre comment eteindre le voyant d air bag qui reste allume

    merci d avance et bonne journee

    bonjour-888 avec la valise a+

    0
  • petit richard #5 19-11-2014 18:00:40

    Bonjour j'ai ma seat altea de 2006 tous les voyants du tableau de bord ainsi que la télécommande au volant ne s'allume plus elle démarre bien j'ai regardé la batterie les cosses sont propres c'est une seat altea 1.9 tdi stylance merci bonne journee.

    8
  • greg19 #6 11-01-2015 18:39:39

    bonjour,j'ai eu le mème problème, ma seat altea stylance 1.9tdi...en mettant le clé de contact rien ne s'affichait; j'ai démarré quand mème et le moteur démarre et s'arrète de suite...
    au bout de 2 heures en remettant le clé tout s'allumait et il a démarré.
    Seulement le voyant d'airbag reste allumé....surtout je ne s'est toujours pas de quoi cela provient ????
    merci à tous de me répondre si toutefois vous connaissez la panne ?

    9
  • adamtaha #7 13-07-2016 21:27:38

    bonsoir je chercher le schéma des fusibles Seat altea 2007 merci .

    1
  • Maxtoulouse #8 30-10-2016 15:23:40

    Bonjours j ai le même problème mon tableau  de bord ne s allume plus donc ma voiture démarre mes se coupe juste aprer avais vous une solution

    3
  • jdépanne.18 #9 30-10-2016 18:14:29

    Bonjour

    J'ai eu plusieurs fois ces problèmes , j'ai du changer la batterie à chaque fois, car l'ampérage chute fortement ,mais la tension est de 12 v  reste encore, d'où les voyants faibles des airbags qui n'ont' à pas  assez de puissance pour marcher .
    Un ou plusieurs  éléments , manque d'eau au dessus des plaques ou bien HS.
    Comme cela sont des batteries  sans entretient, le remplissage est pas conseillé, même si on veut tricher en soulevant le dessus la plaque pour accéder au bouchons pour les remplir d'eau déminéralisé, mais cela ne dur guère!!.

    Changer cette batterie , par le même ampérage  (A/Heure).
    Pour éviter toutes oxydations des cosses , graissez les avec de la graisse style jaune à injecter ou autre mais  non salissante et bonne pour cette fonction.

    Cordialement

    0
  • jojoahmed #10 04-08-2017 14:46:47

    bonjour jais une Seat Altea xl 2007 q je vais démarrer la barre de transmission du volon se chauffe et apre quelque mnt je perdre tous les fonctions qui doie marchaer avec le contacter...claxon, clim...clignent en etc . après quelque mnt elle démarre .ce problème se répète tous les 10 jours ou 15 joure ... je comprends rien svp un aide ? le voiyant volon reste  alumè

    0
  • jojoahmed #11 04-08-2017 14:49:30

    bonjour jais une Seat Altea xl 2007 la 2.0 la 140cv q je vais démarrer la barre de transmission du volon se chauffe et apre quelque mnt je perdre tous les fonctions qui doie marcher avec le contacte.claxon, clim...clignent en etc . après quelque mnt elle démarre .ce problème se répète tous les 10 jours ou 15 joure ... je comprends rien svp un aide ? le voiyant volon reste  alumè

    0
  • jojoahmed #12 04-08-2017 14:51:28

    bonjour jais une Seat Altea xl 2007 q je vais démarrer la barre de transmission du volon se chauffe et apre quelque mnt je perdre tous les fonctions qui doie marchaer avec le contacter...claxon, clim...clignent en etc . après quelque mnt elle démarre .ce problème se répète tous les 10 jours ou 15 joure ... je comprends rien svp un aide ? le voiyant volon reste  alumè

    0
  1. 1
Écrivez votre message ci-dessous