L’Argus : cote auto, voiture d’occasion et actualité auto

ne démarre plus avec un bruit métallique lors de la rotation du moteur

Répondre
  • polux21 #1 30-10-2010 16:49:40

    Bonjour, a tous et merci d'avance pour les éventuelles conseils et réponses, ,voila mon probleme j'achete une seat cordoba 1.6sx de 1996 une voiture qui n'avais pas roulé depuis 6mois , aprés quinze kilométres lors d'une redémarrage au feu vert la voiture cale , je redémarre et alor un bruit se fait entendre lors de la rotation du moteur comme un bruit métalique kom si quelque chose s'etait détaché dans le moteur la voiture ne prend plus de tour ne veut pas monter a plus de 1000tour/min et elle s'eteint sans tenir le ralenti .aprés observation voir si quelque chose ne s'est pas décrocher et aprés avoir essayer de localiser je démonte un cache sur le dessu de la pipe d'admission et la je voie une rampe aevc quatre clapets chacun fixé par deux vis malheureusement pour moi je m'apercois aussi que 1 clapet s'etait détachés et 1 autre etait en travers avec une vis ,je n'ai pas retrouvé les trois vis qui me manquées aprés avoir refixés les 2 clapet corectement mon probleme na pas changé,dans l'attente de conseils sincéres salutations a tous pour ce site instructif et qui dépanne bien.     

    Le modèle de la voiture
    Seat Cordoba 1996 - Essence 1.6 SX 4p
    Catégorie de la panne : Démarrage
    0
  • ducati68 #2 30-10-2010 17:01:12

    bonjour,si les vis sont parties vers la culasse,une seule solution,deculasser pour voir quels sont les degats

    0
  • polux21 #3 31-10-2010 11:50:45

    merci pour ta réponse je vais voir cela mais déculasser ca va pas etre de la tarte

    0
  1. 1
Écrivez votre message ci-dessous