L’Argus : cote auto, voiture d’occasion et actualité auto

problème de liquide de refroidissement

Répondre
  • cordodo #1 29-01-2010 10:57:14

    Bonjour ,
    j'ai pépin avec ma Seat Cordoba 1.9 Sdi de 1999 , alors , voilà , j'ouvre mon capot , et , je m'aperçois que mon liquide de refroidissement est au trait du minimum , abruti que je suis , je décide de remettre du liquide et j'en mets au trait du maximum et meme plus , donc , je referme , et puis commence à rouler avec , une centaine de kilometres , mon niveau de température est normal donc ,  tout va bien , je rentre , et je m'aperçois qu'en dessous de la caisse , vers l'arriere du moteur c'est à dire à peu pres au niveau du tableau de bord , je me dis peut etre c'est le trop plein!
    donc ,  j'ouvre mon capot et rien , pas de fuite niveau culasse et autres ! et , je m'aperçois que je n'ai plus de liquide ! à sec ! je commence a vérifier le liquide laissé par la voiture et c'est bien du liquide de refroidissement ! , donc ,j'attends que ma voiture refroidisse et je remets du liquide , je roule avec et pareil , ma voiture rejette le liquide en bas du moteur ! donc , voilà , quelqu'un pourrait - il m'aider s'il vous plait  , je rappelle que ma voiture n'avait aucun problème avant cela et que je m'y connait pas du tout mais que je peux me démerder niveau mécanique ,
    merci , d'avance !

    Le modèle de la voiture
    Seat Cordoba 1999 - Diesel 1.9 sdi
    Catégorie de la panne : Liquide de refroidissement
    0
  • heddi 30 #2 29-01-2010 11:04:03

    bonjour


    vérifiez bien toutes les durites et le radiateur mettez du liquide et laisser la tourner en regardant tout ca

    0
  • cordodo #5 29-01-2010 12:01:26

    re ,
    bon , et bien , j'ai remis du liquide un peu en dessous du trait minimum , j'ai démarré la voiture et j'ai regardé tout cela et rien le niveau n'a pas bougé d'un poil , j'ai fait tourné 10-15 min et rien pas de fuite , les durites sont bien , par contre le radiateur je ne l ai pas trouvé ?! j'ai regardé en dessous la voiture et pas de perte aussi , donc j'arrete la voiture et je guette en dessous et je constate une goutte toute les minutes et je regardes le niveau du liquide et il n'a pas bougé !
    je joins quelques photos ,
    merci .SAM-0924.JPG

    SAM-0925.JPG

    SAM-0926.JPG

    SAM-0927.JPG

    SAM-0930.JPG

    0
  • Forza-31 #6 29-01-2010 12:13:59

    le radiateur ce trouve derire la calandre (si clin idem)

    il ce peux que le radiateur perde, aussi le joints de pompe à eau

    0
  • heddi 30 #7 29-01-2010 12:14:19

    donc sa fuit bien quelque part,
    goute a goute c'est normal au ralenti y a moin de pression voir(pompe a eau ,durite,  vase d'expansion, radiateur)il faut enlever le protege carter (gros plastique noir sous la voiture )et tu va voir le bas de ton radiateur tout a l'avant de ta voiture

    0
  • cordodo #8 29-01-2010 12:57:14

    Merci , je vais essayer de voir tout cela , je vous tiens au courant

    0
  1. 1
Écrivez votre message ci-dessous