L’Argus : cote auto, voiture d’occasion et actualité auto

arret du moteur sur seat ibiza III Essence 110.000 klm

Répondre
  1. 1
  2. 2
  • Phoenix007 #1 10-02-2005 10:20:31

    Suite a cet article [url=https://www.auto-evasion.com/forum-auto/viewtopic.php?t=8129&start=40&postdays=0&postorder=asc&highlight=]Perte de puissance sur Gollf IV 1.9TDI 110, 112 000 km.
    [/url] voici mon témoignage.

    je le poste comme nouveau car c'est une autre voiture (Seat et Essence)

    J'ai donc une seat ibiza année 2000 1.4L Essence. 110.000 klm

    depuis +- 4 mois voici les signes:

    1 er mois : sur autoroute 120 - 130 klm h 5 éme comme un à-coup, un "hoquet" du moteur, comme si il avais "sauté" (perte de puissance avec reprise quasi instantanée) ça dure 1/2 seconde le compte tour baise un peu, puis repart normalement, plus rien a signaler.
    Totalement aléatoire mais sur autoroute seulement.

    Après le 2 éme mois: sur autoroute et routes normales: compte tour s'arrête complètement, voiture reprend après 2 a 3 secondes (ça fais long) moyen de reprendre plus vite si g rétrograde ou mettre en poing mort et pousser sur l'embrayage + coups d'accélérations.

    Depuis, lors des pannes il indique : voyant rouge batterie ou voyant orange EPC ou d'abort EPC puis Batterie ou les 2.
    S’arrête sur autoroute, sur route normales et même a l'arret en 1 ére ou au point mort (al'arret en tout cas) en attendant que le feu passe au vert.
    S’arrête complètement, ne reprend plus, il me faux couper le contact et essayer quelques fois avant de reprendre, parfois recoupe après 300 - 400 mètres plus loin.

    pas de fumée noire, et parfois elle a du mal a se mettre en route (tourne comme une camionette diesel) puis g monte un peu dans les comptes tours expres, et apres ça reprend un bon petit ronron de seat 

    J'ai deja eu aussi au matin 1 seule fois, la voiture lente: apres un demarrage a froid correct, apres 1 klm +-, baisse de regime flagrand, sur 500 métres, apres j'ai couper le contact (sans m'arreter (oui je sais c'est dangerreux mais j'ai l'habitude maintenant quand le moteur se coupe sur la premiere bande d'autorroute en montée a 130 klm/h vau mieu improviser vite!!) et ensuite j'ai redemarrer en tirrant un peu dedans comme pour bien le chaufer, puis ça été.

    Après avoir redémarrer des fois c'est comme "si c'était le bon" et je n'ai plus de problème apres je peu faire 80 klm sans aucun soucis.

    Des jours c'est nickel riens a signaler (je ne tire pas dedans pour pas provoquer non plus). et il y a des fois ou pouf comme ça d'un coup ça coupe.

    constatation: arrive plus vite quand "je tire dedans" bref quand j'ai une conduite sportive.

    Démarrage a froid +- correct je dois quand même faire tourner en passant les 1500T 10 - 15 secondes pour ne pas qu'il s'arrête.

    au garages:

    Vérification de la batterie et des connexions électriques / électroniques : OK
    Vérification sonde de température (peu mettre le moteur en sécurité si elle deconne): Ok
    Selon garagiste eu même symptômes avec une série de chez Ford (plaquette électronique pas trop chére) changement + test: problème reaparu après 2 jours!.
    passé a l'ordinateur chez garrage oficiel Seat: Ok (comme c'est alléatoire :s)
    -- avis personnel --
    Semble le faire moins souvent avec du super 98 qu'avec du 95 mais ça n'engage que moi.
    -- --

    je ne s'ais plus quoi faire, est ce que c'est la même chose que pour la golf? (même moteur)

    ça deviens vrm dangereux, une fois en plain dépassement de tracteur, j'ai du me rabattre derrière!!! a 80 klm/h!!!

    Mon garragiste me dit maintenant qu'il est sur a 90% que c'est la bobinne d'allumage qui est defectueuse!! (+-250€)
    est que c'est possible ou c'est encorre une connerie??


    Merci de me conseiller.

    Phoenix

    Le modèle de la voiture
    Seat Ibiza - Essence
    Catégorie de la panne : Moteur
    0
  • Tiger33 #2 10-02-2005 10:30:40

    Bjr

    En attendant les specialsites de ce moteur
    Ce que je peux deduire de ton post ressemble effectivement a un gros probleme d'allumage !
    Bobine oui possible
    Mais cela peut venir aussi d'un capteur ou allumage electronique
    Alors si la valisette ne voit pas le souci pas evident a etre sur puisqu'aleatoire
    Voila jsute une 1ere idee en attendant les autres qui vont pas tarder!
    Tiger

    0
  • Phoenix007 #3 10-02-2005 16:05:03

    Merci j'attends avec impatience l'avis des autres avant de dire à mon garagiste de changer la pièce.

    0
  • Mécano 62 #4 10-02-2005 19:53:59

    ben cela peut aussi venir du transmetteur de regime G28 on en change de temps en temps
    sinon fil de bougie aussi mais pas au point de caler

    0
  • Phoenix007 #5 11-02-2005 08:06:49

    humm... ok vais dire tout ça a mon garragiste ^^.
    Je vous tiens au courrent de toutes façons.

    Merci d'avance.

    Ps: ça coute combien un transmeteur de regime?

    Phoenix

    0
  • El bouillavatore #6 28-07-2005 14:59:45

    C'est bizarre mais j'ai à peu de choses près les mêmes symptomes sur ma Polo 1,4 essence de 2000. C'est le même moteur à mon avis.
    Je suis allé au garage vw (2 fois avant) et ils me disent après révision des 60000 de changer le transmetteur de régime moteur (75 euros environ) pièce en reliquat (pas de stock permanent). Je ne l'ai pas encore fait donc je ne sais pas si ce sera concluant.
    Des nouvelles Phoenix ?

    0
  • SQUALITO #7 03-08-2005 08:47:49

    Bonjour,

    Je ne peux pas trop de rensigner car j'y connais pas grand choses.

    Je veux juste te faire part de mes ennuis mécaniques qui concerne 1 SEAT IBIZA année 2003 ; essence ; 1,4 L.

    Symptome : le véhicule ne démarre pas , le véhicule cale et provoque des à coups en juin 2005.

    Aujourd'hui, voici toutes les pièces changées et le véhicule fonctionne quand il le veut bien :
    - vanne de recyclage des gaz d'essence
    - sonde de température d'eau
    - le régulateur moteur.

    Je ne t'énumère pas les autres ennuis : casse lève-vitre, bruit tableau de bord, claquement + craquements suspension, bruits panneau de porte.

    J'ai pris la décision d'écrire au service clientèle SEAT.

    Je te tiens informé de la suite.

    NB : ma 205 qui a 17 ans est + fiable que ce véhicule. Cool la technologie !

    Bonne vacances.

    0
  • arnold38 #8 19-10-2005 21:42:16

    suite aux différents pbs de coupure moteur, j'ai moi aussi des pbs semblables sur une lupo 1.4 essance de 2000.
    Le moteur coupe, environ une fois par jour , pendant 1 sec, puis repart.

    l'appareil électronique de lecture des alarmes relève une anomalie G28.
    mais le garagiste me dit que c'est difficile à changer sur une lupo et qu'il n'est pas sur du résultat. Faut -il changer la sonde G28 ou le garagiste ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous