L’Argus : cote auto, voiture d’occasion et actualité auto

perte de liquide refroidissement du cote du vase d'expansion

Répondre
  • jazz73 #1 31-01-2016 10:19:02

    bonjour, il y a un mois que je me suis aperçu que je perdais du liquide refroidissement, je pensais que c'était une durite donc mis au garage vw  au plus vite. ils se sont aperçu que mon bloc ventilateur et radiateur avait été mal fixé par un autre garagiste (accident) donc ils l'ont gardé et ont changé le radiateur d'huile + la courroie distribution (faite il y a 2 ans 1/2) +le calorsthat + le vase d'expansion + pompe à eau et support du bloc moteur  la facture s'élève à 1672.75e. Les 2 semaines se passent et rien en particulier je ne perdais plus de liquide de refroidissement mais surprise début de semaine rebelote mais perte plus intense. en même temps je passe mon contrôle technique pas de problème pour le contrôle de CO2 et pour la montée en pression. incompréhension on n'arrive pas à voir la fuite et de plus le garage m'a chuinté le fil électrique qui va au vase d'expansion. de plus je n'ai jamais eu aucun problème avec cette voiture. que faire est -ce vraiment un joint de culasse ou le bouchon du vase d'expansion. pouvez vous m'aider car je désespère merci cordialement.

    Le modèle de la voiture
    Seat Ibiza 2008 - Diesel 1.9 tdi sport 105
    Catégorie de la panne : Circuit de refroidissement
    0
  • dorfe86 #2 31-01-2016 16:03:03

    Vérifie la couleur de ton huile moteur, voir si ça fait de la "mayonnaise".

    0
  • jazz73 #3 01-02-2016 16:33:28

    pas de mayonnaise le concessionnaire de vw m'a dit qu'avec de l'huile de synthèse il n'y a pas de mayo

    0
  • jazz73 #4 04-02-2016 17:15:30

    aujourd'hui je suis allée dans un autre garage et le mécano m'a dit que ce n'est pas un joint de culasse kil fallait que je monte ma voiture en puissance sur la route pour voir si mon voyant de température moteur s'allume et reste allumer donc j'ai fait ce qu'il m'a dit et effectivement en montant jusqu'à 120 le voyant s'est allumé jusqu'à ce que je m'arrête au moins 5 à 10 min et  perte de liquide de refroidissement qui coulait le long du longeron droit. pour le mécano çà serait le radiateur de refroidissement du moteur.

    0
  • jazz73 #5 11-02-2016 20:23:54

    maintenant vw me dit que c'est peut etre le joint de culasse ou bien c'est la culasse qui est poreuse. Enfin je me pose beaucoup de questions si il n'abuse pas un peu vu qu'il y a un mois j'en ai pour 1700e et ce n' était pas ça mais il avait déjà sous entendu le joint de culasse avant de la remettre a vw j'ai vu un autre garage qui a fait le test (pas de joint de culasse) j'en ai marre. si on peut m'aider ?

    0
  1. 1
Écrivez votre message ci-dessous