L’Argus : cote auto, voiture d’occasion et actualité auto

Problème démarrage Seat Ibiza TDI 90

Répondre
  • Titia_6 #1 06-02-2009 09:28:52

    Bonjour,

    J'ai un problème de démarrage sur ma seat ibiza tdi 90 (02/2002).
    Le matin mes parents sortent ma voiture de chez moi pour la mettre juste devant chez moi, ils ont aucun problème de démarrage.
    Et moi je part entre 30 minutes et 1h30 plus tard et la impossible de la démarrer et aucun voyant ne s'allume.

    J'ai changer la batterie au mois de décembre et elle n'a pas démarrer toute suite, il a fallu mettre des cables et là plus de soucis.

    Puis début janvier j'ai eu le même problème, impossible de la démarrer même avec des cables. Le garage est venu la chercher le lendemain midi et elle à demarré toute seul sans aucun problème.
    Alors, ils m'ont changé les bougies car elles étaient mortes et du coup ma batterie était faible à cause des bougies. Je n'ai plus eu de problème jusqu'à hier.

    Seat m'a dit que c'est peut être le même genre de panne que les golf 4 il y a un truc qui resterait coller au démarrage et du coup au deuxième démarrage impossible.
    Mais une fois qu'elle démarre avec des cables et que je roule plus aucun problème donc le garage ne trouve rien, le garage dit que la valise ne sert à rien...

    Quel est donc ce problème ? Je n'en peut plus, elle à 80 000 KM.

    En vous remerciants par avance

    Le modèle de la voiture
    Seat Ibiza
    Catégorie de la panne : Démarrage
    0
  • monaco #2 06-02-2009 09:38:46

    Bonjours,bonsoire
    Bienvenue sur le forum.
    Donc,pour résumer,elle démarre à froid mais pas à chaud.C'est bien ça ?
    @+.

    0
  • Titia_6 #3 06-02-2009 10:30:24

    Oui elle démarre bien à froid, le problème ce fait que le matin car une fois que je roule avec on peut l'allumer et l'éteindre autant de fois que l'on veut il n'y a aucun problème c'est juste quand elle a démarrer une minute et que je la redémarre plus tard.

    0
  • monaco #4 06-02-2009 10:37:36

    Problème de préchauffage...Peut-être une sonde.
    @+.

    0
  • Titia_6 #5 06-02-2009 10:48:04

    préchauffage je sais pas vu que j'ai déjà changé les bougies et elle démarre nikel au premier démarrage

    0
  • Titia_6 #6 12-02-2009 16:27:03

    Bon finalement ca serait la vanne EGR 250 €
    J'ai changé ma batterie et mes bougies pour rien (225 €) !! Dégouté pff

    0
  1. 1
Écrivez votre message ci-dessous