L’Argus : cote auto, voiture d’occasion et actualité auto

SEAT Ibiza SDI qui cale à répétition!!!

Répondre
  1. 1
  2. 2
  • fafat #1 26-03-2004 12:57:48

    Bonjour,
    J'ai un

    gros pépin avec ma Seat Ibiza SDI de 2000, elle à 100 000Km et elle cale systématiquement au démarrage.
    lorsque je tourne

    la clef de contact le voyant de préchauffage s'allume, s'éteint, s'allume, s'éteint..... et j'entend un grésillement,

    puis le moteur démarre et cale au bout d'une seconde ou 2, je recommence l'opération jusqu'a 10 fois avant qu'elle tienne

    le ralenti! mon garagiste avait cru trouver la panne en changant une "electro-valve", ca à tenu 15jours et la ca

    recommence!!!
    A votre avis , quel mal ronge ma voiture?

    Le modèle de la voiture
    Seat Ibiza - Diesel
    Catégorie de la panne : Moteur cale
    0
  • Mécano 62 #2 26-03-2004 17:01:29

    slt
    a mon avis tu as un problème avec l'immotronic

    (antidemarrage)
    c le sytome en tout cas
    ton garragiste et un seat ou pas
    si oui avec la valise il dois trouver si

    cela vient de la

    0
  • fafat #3 26-03-2004 18:18:26
    Citation

    slt
    a mon avis tu as un

    problème avec l'immotronic (antidemarrage)
    c le sytome en tout cas
    ton garragiste et un seat ou pas
    si oui avec la

    valise il dois trouver si cela vient de la

    Non mon garage c'etait pas un Seat, j'ai fait au plus

    près par panique: :oops:
    Je viens de refaire un essai, elle démarre puis elle cale, mais quand elle est partie et que je

    donne des coup d'accelerateur, j'entend comme un clic ( de derriere le tableau de bord?? ), si je la laisse tourner au

    ralenti elle tient, meme à chaud si je l'arrete et que je recommence et bien même problème...

    PS: rien à voir avec le

    sujet, mais en arrivant sur ce forum j'ai eu comme l'impression que les marques du groupe " de la voiture du peuple" ont

    enormément de soucis, me serais-je mis dans la merde tout seul en achetant une Seat!?!

    0
  • M3 #5 26-03-2004 21:25:56

    ton garage as t'il verifié les capteurs electronique du systeme

    d'injection icon_confused:

    0
  • fafat #6 29-03-2004 07:28:24

    je sais pas trop à vrai dire, ils ont passé la voiture au banc

    et il en est ressorti qu'une electrovalve etait défectueuse, ils l'ont changé et ca à fonctionné pendant 2-3 semaines, et

    depuis 5 jours j'ai le même problème...

    0
  • M3 #7 29-03-2004 20:48:20

    est tu retourné les voire, parce-qu'il arrive qu'une piece neuve lache

    au bout de quelques semaines, voir quelques heures.

    0
  • Mécano 62 #8 29-03-2004 20:55:30

    sait tu quel electrovanne il ton changer parce que si ca ce

    trouve c une coincidence avec le soucis que tu as
    y'en as, y se casse pas la tète, un defaut ils change sans mème

    refflechir

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous