L’Argus : cote auto, voiture d’occasion et actualité auto

Trop Pression ldr dans le vase, comportements étranges

Répondre
  1. 1
  2. 2
  • Lethal #1 14-04-2008 16:54:31

    Bonjour,

    Cela fait maintenant plusieurs jours que j'ère de forum en forum à la recherche d'une solution pour la surpression dans mon vase d'expansion du ldr mais je ne trouve personne qui a les même symptômes que moi. Donc je me suis décidé à créer un compte et à poster.

    Tout d'abord j'ai commencé a perdre du ldr, j'ai localisé la fuite, c'était une pièce en plastique fissurée qui dégoulinait de ldr, je l'ai remplacée et je pensais que ca serait ok.

    A partir de ce moment le ldr a commencé à sortir par le trop plein du vase d'expansion. Je pense que la pièce fendue "régulait" la pression en quelque sorte. J'ai donc changé le bouchon et la vase mais cela n'a rien changé.

    J'ai de suite pensé au joint de culasse mais:

    - y'a pas de "mayo"
    - la voiture ne fume pas blanc
    - la t° moteur ne monte pas (sauf la fois ou j'avais trop perdu le liquide).
    - le niveau d'huile est ok
    - pas de trace d'huile dans le liquide de refroidissement.

    Un autre point assez bizarre:
    Hier j'ai effectué un trajet de 90km sur autoroute et j'ai gardé une moyenne de 120/130.
    J'ai fait 3 arrêts pour regarder le niveau du ldr --> à chaque fois 1cm plus haut jusqu'a 80km ou ca a commencé a sortir par le trop plein. Mais jamais de montée de température.
    La voiture est restée dehors toute la nuit et ce matin vers 10h00 le niveau était toujours aussi élevé que hier dans le vase ... Alors qu'il n'y a plus aucune pression dans la grosse durite qui va au moteur... J'ai alors roulé 10km et le niveau du ldr était revenu à la normale.

    Voila j'ai été aussi précis que possible dans la description du problème. Quelqu'un aurait une idée de la source du problème ou d'autre tests à faire pour le cibler?

    D'avance merci!

    Le modèle de la voiture
    Seat Ibiza 1998 - Diesel TDI 110
    Catégorie de la panne : Liquide de refroidissement
    4
  • monaco #2 14-04-2008 17:00:44
    Citation de Lethal
    Bonjour,

    Cela fait maintenant plusieurs jours que j'erre de forum en forum
    à la recherche d'une solution pour la surpression dans mon vase d'expansion du ldr mais je ne trouve personne qui a les même symptômes que moi. Donc je me suis décidé à créer un compte

    D'avance merci!

    Bonjours,bonsoire
    N'erres plus...Tu es tombé sur le bon.
    Commence par faire ou faire effectuer une bonne et vraie purge.
    @+

    0
  • fc2 #3 14-04-2008 18:36:38

    bj
    malgre qu'il soit modeste,je donne raison a monaco faut refaire la purge.Mais je pense qu'ene mauvaise purge ferait chauffer
    Francis

    0
  • Lethal #4 15-04-2008 13:21:27

    Merci pour vos réponses mais j'ai fait une nouvelle constatation.
    Jje viens de faire 15km en montant dans les tours sur les 4 derniers km. La grosse durite qui va du dessus du moteur au radiateur est chaude et sous pression, pression aussi dans vase.
    Le radiateur est froid et la durite qui repart en bas du radiateur est plus que froide.

    Ca serait pas plutot un problème de pompe à eau (changée il y a 15 000 km) ou de calorstat ?

    1
  • monaco #5 15-04-2008 13:32:24

    Oui,ça se précise.Vérifies le calorstat en premier puis la pompe à eau.
    @+.

    1
  • Lethal #6 15-04-2008 13:35:58

    Ok Merci!
    Je vérifie le calorstat et jvous dit quoi!

    0
  • Bolero62 #7 15-04-2008 13:51:40

    Bonjour,

    Si la durite retour vers le radiateur est chaude et sous pression c'est que le calorstat fonctionne, par contre si le bas du radiateur est froid c'est que la pompe ne débite plus .......si la courroie est bonne c'est l'hélice intérieure de la pompe qui est HS ( dessoudé ???? )
    Fait attention à la surchauffe !!!

    Bon courage

    Boléro

    1
  • fc2 #8 15-04-2008 14:28:13

    bj
    tu peux changer ton thermostat
    sur a 99% amoins que ton radiateur soit bouche
    Pour la pompe a eau tu as une tuyauterie de retour au vase;moteur tournant tu vois si l'eau revient si oui la pompe a eau debite,a moins bien sur d'avoir un gros bouchon dans le circuit.Mais commence par changer ton thermostat
    Francis

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous