L’Argus : cote auto, voiture d’occasion et actualité auto

Ne démarre pas puis 2h heures apres redemarre comme une horloge sans rien faire, Pourquoi?

Répondre
  1. 1
  2. 2
  • duss85 #1 25-01-2012 15:36:32

    Bonjour,
    Voila un beau matin d'hiver (la semaine dernière qui faisait -10 chez moi) ma voiture ne veut pas démarrer malgré plusieurs coups de clés.
    Mon démarreur se lançait mais c'était comme si il n'y avait plus de carburant. Pas une fois le moteur a essayé de se lancer.
    Je prends une autre voiture pour aller au boulot l'aprem. Mon oncle y jette un œil pendant mon absence, il donne de multiples coups de clé aussi, RIEN. Il regarde sous le capot, resserre un peu les cosses de la batterie mais bon pour lui c'était assez serré et elle ne bougeaient pas. Il attend un peu et en insistant sur la clé elle a redémarré. Suite a ça je n'ai jamais été en panne. Ma batterie est bonne j'ai vérifié: 12,6V en étant a l’arrêt, et une fois démarré je suis a plus de 14V. Donc l'alternateur et batterie sont OK.
    Seulement voila, depuis j'ai l'impression d'avoir une épée sur ma tête surtout que je ne connais toujours pas l'origine.
    Quelqu'un aurait une idée a ce sujet?
    Merci pour vos réponses

    Le modèle de la voiture
    Seat Leon 2006 - Diesel
    Catégorie de la panne : Démarrage
    0
  • shpouks #2 25-01-2012 17:50:46

    bonjour-888 je sait qu ils on eu bcp de problemes de demarreur dans ces années la
    il tournes bien mais pas assez vite

    1
  • hugo600 #3 25-01-2012 18:07:03

    bonjour-888
    peut-etre que le gazoil avait gelé -10 degré avec les courant d'air peut descendre a -20 degré.

    0
  • duss85 #4 25-01-2012 19:45:12
    Citation de hugo600
    bonjour-888
    peut-etre que le gazoil avait gelé -10 degré avec les courant d'air peut descendre a -20 degré.

    Je n'y crois pas de trop... Je ne mets que tu gazoil de total ou avia. Donc normalement des bonne qualité.
    Apres c'est possible mais bon.
    Merci quand meme.
    En tout cas je vous tiens au courant si ça me le refait.

    0
  • duss85 #5 25-01-2012 19:47:17
    Citation de shpouks
    bonjour-888 je sait qu ils on eu bcp de problemes de demarreur dans ces années la
    il tournes bien mais pas assez vite

    Tu as des liens a me donner pour voir ce que ça donne? Merci pour ton idée. Je retiens

    0
  • shpouks #6 25-01-2012 21:18:53
    Citation de duss85

    Citation de shpouks
    bonjour-888 je sait qu ils on eu bcp de problemes de demarreur dans ces années la
    il tournes bien mais pas assez vite

    Tu as des liens a me donner pour voir ce que ça donne? Merci pour ton idée. Je retiens

    malheureusement non

    0
  • polomobile #7 26-01-2012 18:18:39

    bonsoir, as tu démonter les bougie de préchaufage pour voir dans l'état qu'il sont, c'est quoi comme voiture, l'anné et le kilométrage.... byby

    0
  • duss85 #8 30-01-2012 23:12:44

    Les 4 bougies on été changées cet été donc je doute que ça provienne de ça!! J'y avais pensé merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous