L’Argus : cote auto, voiture d’occasion et actualité auto

PANNE MOTEUR SEAT LEON

Répondre
  1. 1
  2. 2
  3. 3
  • TUT63 #1 04-01-2013 23:04:17

    Bonjour à tous,

    Je suis nouveau sur le forum et j'ai un grave problème...
    Je suis l'heureux propriétaire d'une LEON 105 TDI Stylance de 2005 qui compte 140 000 kms.
    Ce soir, ma voiture s'est coupé sur l'autoroute alors que je roulais tranquillement régulateur enclenché à 130 KM/H...
    En fait, j'ai senti une grosse perte d'accélération et je me suis aperçu que le moteur ne tournait plus...
    J'ai réussi au point mort à aller quasiment à une station d'autoroute pour appeler le dépanneur, mais maintenant la question se pose de savoir d'où peut venir se problème ???
    Pour info, j'ai acheté cette voiture dans un garage à 90 000 kms et ils avaient apparemment changer le kit distribution. De plus, la semaine dernière j'ai fais faire l'entretien (check-up complet chez EUROMASTER) avec vidange et changement de tout les filtres...
    Et ce qu'un des spécialiste du forum à déjà vu ou eu ce genre de problème et quels sont vos diagnostics ?
    En attente de vous relire,
    Amicalement,
    Antoine

    Le modèle de la voiture
    Seat Leon 2005 - Diesel 1.9 TDI105 Stylance
    0
  • LA BRICOL #2 05-01-2013 10:44:56

    bonjour ça ressemble a une coupure d alimentation ! a+

    0
  • serge45430 #3 05-01-2013 10:54:52

    bonjour-888 tu a essayer de redémarrer si oui elle faisait quoi brui bizarre ou autre .a+

    0
  • TUT63 #4 05-01-2013 10:55:45
    Citation de LA BRICOL
    bonjour ça ressemble a une coupure d alimentation ! a+

    Ben je ne pense pas car tout reste allumé dans la voiture, éclairages, musique...
    Et puis quand je mets un coup de clefs, le démarreur tourne.

    Est ce que ça peut venir de la courroie de distri ?

    0
  • TUT63 #5 05-01-2013 10:57:13
    Citation de serge45430
    bonjour-888 tu a essayer de redémarrer si oui elle faisait quoi brui bizarre ou autre .a+

    Ben quand j'ai essayé de redémarrer, le moteur tournait mais ne partait pas, et ça sifflotait.
    Pas facile à décrire comme bruit.

    0
  • serge45430 #6 05-01-2013 10:59:43
    Citation de TUT63

    Citation de serge45430
    bonjour-888 tu a essayer de redémarrer si oui elle faisait quoi brui bizarre ou autre .a+

    Ben quand j'ai essayé de redémarrer, le moteur tournait mais ne partait pas, et ça sifflotait.
    Pas facile à décrire comme bruit.

    bonjour-888 tu a regarder si la courroie de distri étai toujours la a+

    0
  • LA BRICOL #7 05-01-2013 11:03:56

    bonjour peux tu voires ta couroie de distribution en devissant le cache pour voire si l arbre a came est entrainè mais deja controle ta coupure de gazoil ce que je te disais plus haut je ne parlais pas electrique je me suis mal exprimè desolè a+

    0
  • serge45430 #8 05-01-2013 11:08:06

    bonjour-888 regarde a coter de la batterie dans la boite si tu n'a pas un des fusible cramé a+

    1
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous