L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de démarrage - Aucun voyant sur le tableau de bord

Répondre
  • Roadster #1 21-05-2021 19:19:02

    Bonsoir à tous,
    Depuis hier j’ai un problème avec ma Seat Léon, je conduisais comme à mon habitude puis j’ai fais un arrêt minute sur le côté. Je reviens quelque instant plus tard pour redémarrer la voiture aucun voyant qui s’allume ( a part la climatison et le voyant qui indique si les portes sont ouverte ou pas)
    Pris de panique j’essaye de faire tourner la clé plusieurs fois rien ne marche et lorsque je tourne pour démarrer la voiture, la voiture fais un bruit (tic toc) puis après une 30 minute je laisse la clé sur le « on » et les voyants se rallume puis j’ai pu démarrer.
    Je rentre chez moi le soir puis le lendemain matin la meme chose sauf que la j’ai beau laisse la clé sur le « on cette fois plus rien se passe

    J’ai déjà vérifier la batterie donc ça vient pas de la (j’ai changer avec une autre le problème vient pas de la)

    Si quelqu’un a des idées je suis preneur

    Merci d’avance

    Le modèle de la voiture
    Seat Leon 2010 - Diesel Seat Leon II Phase 2 1.6 TDi CR 16V FAP 105 cv
    Catégorie de la panne : Démarrage
    0
  • electromeca #2 22-05-2021 01:55:46

    bonjour-888

    La description  me fait penser à la batterie ou une mauvaise connexion de tresse de masse, désolé. Avez vous utilisé un voltmètre pour contrôler la tension de la batterie ?

    0
  • Roadster #3 22-05-2021 06:42:41

    Bonjour,
    Je l’ai carrément changer aucun résultat....

    Merci de votre réponse

    0
  • electromeca #4 22-05-2021 17:38:16

    bonjour-888

    Faites vous aider, pendant que l'aide tentera le démarrage, mettez la fiche + du voltmètre CC sur la borne + du démarreur et l'autre fiche sur la masse relevez la tension indiquée pendant la tentative de démarrage et dites nous la valeur lue.

    Vous pouvez aussi contrôler les connexions des fusibles  et des relais.

    0
  1. 1
Écrivez votre message ci-dessous