L’Argus : cote auto, voiture d’occasion et actualité auto

Problème electrique sur Seat Leon 1

Répondre
  • nosnos231 #1 11-07-2008 19:53:59

    Bonjour a tous,

    Voila mon problème, suite a l'allumage du voyant de batterie sur ma voiture, et une panne au démarrage car pas assez de batterie, j'ai changer mon alternateur.
    Et voila que sa démarre après une charge de batterie (enfin 3H pas complet) la voiture démarre le voyant de batterie reste allumer, je monte le régime et c'est bon il s'éteint.
    Je penser que tout était OK, mais non, voila que je ne démarre plus, obliger de mettre les pinces.
    Alors, quand j'ai mis les pinces, j'ai constaté que le ralenti de l'autre voiture a eu du mal.
    Bref maintenant rien ne va plus. Les essuies glace ne sont pas en forme quand le moteur tourne (il fonctionne 2 fois moins vite). J’ai les voyant ABS et Anti-patinage qui s’allume quand je tire trop de jus (cligno + frein par exemple)
    Est-ce ma batterie de 3/4 ans qui est hs?
    Ai-je un court-circuit quelque part?

    Comment vérifier si ma batterie est encore bonne?
    Alors ma voiture
    Seat Leon TDI 90 Signo année 2000 171000 KM

    Merci de votre aide.

    Le modèle de la voiture
    Seat Leon 2000 - Diesel 1.9 TDI 90
    Catégorie de la panne : Batterie
    0
  • nosnos231 #2 12-07-2008 11:51:48

    Arfff,

    Alors j'ai change rma batterie, et rien, enfin sa demarre mais sa ne charge pas.
    J'ai vérifier le cable venant de l'alterno, et surprise, le cable OK, mais la cosse été desserer, et le fusible tout bizarre, j'ai changer le fusible poncer la cosse, resultat sa marche, seul hic, le cable chauffe pas mal (brule), j'ai poncer la cosse pour avoir un état de surface correcte, et sa chauffe toujours.
    Est-ce Normal, que sa chauffe uniquement sur ce cable?

    Merci

    0
  • papoune #3 12-07-2008 12:36:52

    Bonjour .
    Je te conseille de mesurer la tension moteur tournant au ralenti et en accélérant .

    0
  • djey57 #4 25-10-2008 11:24:25

    slt g le meme probleme avec ma seat leon 2001 mon boitier a fusible a cramer j ai fai changer l alternateur le cable la baterie le boitier et  moi apre meme probleme je cherche un coup de main pour m aider a trouver la panne

    0
  • nosnos231 #5 25-10-2008 20:55:48
    Citation de djey57
    slt g le meme probleme avec ma seat leon 2001 mon boitier a fusible a cramer j ai fai changer l alternateur le cable la baterie le boitier et  moi apre meme probleme je cherche un coup de main pour m aider a trouver la panne

    Salut, as-tu changer le cable qui va de l'alternateur au boitier?
    Quand je trifouille un peux (Je pique plus loin) avec mon voltmetre j'arrive a choper un 14v de tension, alors qu'au borne de la baterie c'est du 13,5v.
    Je pense que pour mon cas le cable est un peux cuit, je vais le changer d'ici un petit moment.
    Pour info le cable fait a peux pres 50 euros chez seat.
    Si tu as une autre infos, previens moi au cas ou.

    Bon courage

    0
  • djey57 #6 26-10-2008 08:28:56

    oui en a tou changer j en ai u pour 900 e. n a changer l alternateur ,le cable,la bateri et le boitier avec les fusible ;et pour ton cas mon garagiste ma dit la premiere foi ke c t la batterie ki n etai pa assez puissante en la changer et tou allez bien juska maintenant merci encore si ta d autre info previen moi merci encore

    0
  • dams16 #7 17-12-2009 17:46:40

    bonjour
    j'ai le m^me probleme que vous !!

    est-ce que vous pouvez me confirmer d'où vient la panne ?

    merci

    0
  • dams16 #8 17-12-2009 17:48:24

    bonjour
    j'ai le m^me probleme sur ma voiture
    pouvez vous me confirmer d'où vient cette panne?
    merci

    2
Écrivez votre message ci-dessous