L’Argus : cote auto, voiture d’occasion et actualité auto

Encore une SEAT MARBELLA qui ne démarre plus !!! SOS les amis !

Répondre
  • Pascal92320 #1 23-12-2008 15:40:57

    Bonjour,

    J'ai une Seat Marbella de 1996, elle ne démarre plus , manifestement c'est un problème d'arrivée d'essence. Je l'ai déposé dans un garage (généraliste) ils n'ont pratiquement rien pu faire...
    Chez Seat, ils ne font plus d'interventions sur des Marbella !!! Bravo le suivi !
    Biensur j'ai changé les bougies et faisceaux, rechargé la batterie à bloc, nettoyé le filtre à air ... rien... Quand on pompe sur l'accelerateur plusieur fois avant de démarrrer et en forçant un peu le démarreur, elle fini par partir, mais s'arrête parfois ensuite, après avoir consommé le surplus d'essence qui est enfin parvenu à l'allumage.

    C'est un modele avec allumage electronique, je ne pense pas que cela vienne de l'allumage mais de l'arrivée d'essence, les bougies sont séches !
    La voiture à 47 000 Kms et tourne comme une horloge quand elle démarre !
    Peut être qu'il s agit de la pompe (le garage l'aurrait soit disant testé...j'ai du mal à les croire) ou encore du starter automatique (j'aime pas ces trucs là !)

    Merci de votre aide à tous !
    :koitoidir:
    Pascal
    SEAT   :sm4:

    Le modèle de la voiture
    Seat Marbella 1996 - Essence Rouge
    0
  • Palain #2 23-12-2008 22:50:47

    Bonsoir,encore un garage qui n'est pas au courant de l'obligation de résultat...
    Quand elle arrive à partir, la voiture tient elle bien le ralenti ou tourne elle moitié crevée?

    0
  • Pierrot du 84 #3 23-12-2008 23:04:59
    Citation de Pascal92320
    Bonjour,

    J'ai une Seat Marbella de 1996, elle ne démarre plus , manifestement c'est un problème d'arrivée d'essence. Je l'ai déposé dans un garage (généraliste) ils n'ont pratiquement rien pu faire...
    Chez Seat, ils ne font plus d'interventions sur des Marbella !!! Bravo le suivi !
    Biensur j'ai changé les bougies et faisceaux, rechargé la batterie à bloc, nettoyé le filtre à air ... rien... Quand on pompe sur l'accelerateur plusieur fois avant de démarrrer et en forçant un peu le démarreur, elle fini par partir, mais s'arrête parfois ensuite, après avoir consommé le surplus d'essence qui est enfin parvenu à l'allumage.

    C'est un modele avec allumage electronique, je ne pense pas que cela vienne de l'allumage mais de l'arrivée d'essence, les bougies sont séches !
    La voiture à 47 000 Kms et tourne comme une horloge quand elle démarre !
    Peut être qu'il s agit de la pompe (le garage l'aurrait soit disant testé...j'ai du mal à les croire) ou encore du starter automatique (j'aime pas ces trucs là !)

    Merci de votre aide à tous !
    :koitoidir:
    Pascal
    SEAT   :sm4:

    Bonsoir,
    CODE MOTEUR: 09NCA
    Vérifier la pompe à carburant. Il vous faut la tester voir si elle fonctionne bien. La pression de fonctionnement est prévu entre 0.2 et 0.3 bar. Si vous avez un doute pour la tester, il vous suffit de mettre en direct du 12 volts. Elle doit tourner. Comment est votre arrivée d'essence au niveau du carbu ? Arrive t'elle jusque là ?
    Pierrot

    0
  • crissi #4 24-01-2009 13:54:10

    J'ai eu le même problème, par contre pour CODE MOTEUR: 09NCA, ce n'est pas une pompe électrique, mais une pompe mécanique à membrane, j'ai déposé la pompe , nettoyé , rempli d'essence, et c'est reparti, apparemment la membrane serait restée collée.
    Pour info pris environ 40euros, très facile à changer soit même.

    0
  1. 1
Écrivez votre message ci-dessous