L’Argus : cote auto, voiture d’occasion et actualité auto

voyant d'injecteur sur vieille seat marbella

Répondre
  • ponponnette #1 04-04-2007 15:13:55

    Bonjour je viens de récupérer une vieille seat marbella 1993 dpuis deux jours et dès le premier trajet le voyant d'injecteur s'est allumé accompagné d'un retentissant bip (plus fort que le bruit du moteur faut le faire). Je suis allé voir un garage fiat qui m'a dit qu'il fallait faire un diagnostic et un garage feu vert qui m'a dit que c'était surement pas grave. La voiture ne semble pas marcher moins bien quand elle bipe mais je ne la connait pas bien mais je trouve qu'elle consomme.
    Est ce que l'injeteur e change, combien çacoute (la pièce), quand pensez-vous?
    Si quelqu'un connait bien la seat marbella je suis preneuse de tous conseils

    MERCI

    Le modèle de la voiture
    Seat Marbella 1993 - Essence
    Catégorie de la panne : Moteur
    0
  • D.K #2 04-04-2007 16:57:10

    j'ai une seat marbella depuit longtemp de bonne voiture malgré la forme assez carré dans l'ensemble et de trés bon moteur

    tu dit que ton voyant d'injection s'allume il le fait a partir d'un certain kilométre ?

    moteur a chaud ?ou a froid comme a chaud ?

    0
  • ponponnette #3 05-04-2007 13:37:52

    bonjour D.K.
    merci de t'intéresser à mon problème !!
    Je dirais que le bip intervient deux temps:
    d'abord quand je mets le contact le voyant s'allume en même temps que les autres, ça bipe et s'éteind tout de suite: je pense que là ça doit être normal
    ensuite lors d'un trajet long au bout d'une centaine de km ça a commencé à biper, je dirais une dizaine de fois en deux heures. Donc je pense que c'est lorsque le moteur est chaud. Depuis cela ne le fait plus mais je ne fais que de petits trajets quotidiennement, alors?
    Je me demande s'il faut changer l'injecteur et combien la pièce peut couter.

    Désolée pour la réponse différée mais je n'ai pas toujours internet sous la main:)

    0
  • ipou #4 09-07-2007 17:56:07

    Salut, j'ai une seat cordoba de 2000, ce n'est peut etre pas la même chose mais verifie quand même. Quand le voyant d'injection ou de préchauffage puis ce que c'est un diesel clignotte sur le tableau de bord, cela signifie également que les feux de stop sont en defauts. Cela m'est arriver 2 fois , la première pour une ampoule de grillée et la seconde le fusible à grillé. Ce n'est pas marqué sur le manuel. Regarde on ne sais jamais...
    A+

    0
  • FCBL #5 14-09-2007 17:18:54

    Bonjour à tous,

    je possède également une marbella et j'ai le même problème. J'ai appelé un concessionnaire SEAT qui m'a rassuré en me disant qu'il connaissait le problème et que ce n'était pas grave; il s'agit d'un composant à changer mais il ne se fait plus. La seule solution est de couper le buzzer ce qui a été fait. Je me suis alors souvenu qu'il y quelques années, un concessionnaire SEAT m'avait prêté une marbella neuve en véhicule de courtoisie et que le problème était survenu. Après l'avoir averti il n'avait pas l'air de s'inquiéter plus que ça.
    En attendant, mon véhicule marche très bien. J'en conclue donc que ce n'est pas grave.

    A+:wink:

    0
  • colgate #7 14-01-2011 22:00:46

    Bonsoir,  Seat Marbella 900special 1996; Je n'ai pas d'injecteur ? mais un carburateur et starter manuel, le voyant  orange de défaut en bas à G et le vibreur strident se déclenchaient  n'importe quand, surtout à froid,ça n'a pas étonné le mécano Fiat que j'ai consulté (moteur anciennes Fiat panda), j'ai débranché le bip (fil noir derrière le compteur) tout allait bien ,mais l'alternateur a lâché peu après( peut être y avait-il un rapport avec le signal de défaut?). Je suis assez content de la possibilité de couchage à deux  très facile, chauffage , tenue de route, et vitesse 130 bien suffisants... conso 5,5l raisonnable.

    0
  • pepitoestrabon #8 12-06-2011 22:49:51

    Bonjour,

    j ai une marbella depuis un an , bien marche 15000 km parcouru , mais depuis trois mois des pannes electriques , le temoin s allume et le bip , et le fusible qui se trouve  grille ,dans la boite noire des  2  petits transfo . j ai reussi a rallumer , sur place elle a bien tourne une demi heure ;en prenant la route nouvelle panne , fusible et impossible redemarer . merci de m aider .:(

    0
  1. 1
Écrivez votre message ci-dessous