L’Argus : cote auto, voiture d’occasion et actualité auto

amorçage de la pompe à gasoil seat terra diésel

Répondre
  1. 1
  2. 2
  • fautyaller53 #1 18-03-2013 14:21:52

    Bonjour à tous, j'ai changé la pompe à eau, la courroie de la pompe de distribution, la courroie de la pompe à gasoil, depuis impossible à démarrer.
    j'ai 2 questions concernant ma seat terra 1,4l diésel fourgonnette de 1992 moteur VW :
    1) y a t-il une pompe d'amorçage de gasoil sur la pompe?
    2) y a t-il un fusible ou autre pour le préchauffage?
    elle démarre au start pilot, et à chaud. A froid impossible.
    je joins une photo du moteur.
    quelqu'un saura t-il me renseigner?
    MERCI d'avance

    Le modèle de la voiture
    Seat Terra 1992 - Diesel 1,4 diésel fourgonnette 1992
    0
  • chrysler00 #2 18-03-2013 16:38:17

    salut
    avant les travaux elle démarrais bien?
    normalement il y a un fusible pour le préchauffage
    pas de pompe d'amorçage

    0
  • fautyaller53 #3 19-03-2013 11:50:26

    bonjour, merci pour la réponse.
    avant les travaux elle avait des signes de faiblesse, c'est pour cela que j'ai changé le démarreur.
    Effectivement on ne voit rien qui puisse ressembler à une pompe d'amorçage. J'ai purgé en faisant tourner le démarreur avec le démarreur, et en desserrant un à un les tuyaux qui arrivent aux injecteurs.
    quand au fusible est-ce un boitier carré qui se trouverait sous la plaque de protection quand on lève le capot?
    et si elle démarre avec le start pilot, sans fusible elle démarre tout de même ou pas?
    merci
    cordialement
    Daniel

    0
  • chrysler00 #4 19-03-2013 13:27:29

    salut
    je ne parlais pas du démarreur,je demandais si le moteur démarrais facilement avant les travaux?
    le fusible je ne sais ou il se trouve,tu suit le fil des bougies et tu tombera sur le fusible(+-80A)
    si les bougies sont HS ou pas alimenté,a froid très difficile de démarrer

    0
  • fautyaller53 #5 20-03-2013 13:53:18

    bonjour, elle avait du mal à démarrer, mais cela provenait du démarreur qui s'enclenchait avec difficulté.
    le gros fusible n'est pas grillé, et aucun des petits non plus. il faut des doigts de fée pour atteindre les bougies de préchauffage, mais je vais tenter le coup, mais pour cela il faut que je démonte les tuyaux d'injecteurs.
    encore merci, bonne fin d'après-midi.
    je vous tiens au courant des suites de mes mésaventures.
    Daniel

    0
  • fautyaller53 #6 25-03-2013 11:26:40

    bonjour-888 Bonjour à tous, suite et suite de mes aventures mécaniques.
    changé les 4 bougies de préchauffage : les 4 grillées??? du jamais vu...
    on m'a parlé d'une électrovanne qui empêcherait de démarrer.....quelqu'un pourrait-il me dire ou se trouve cette électrovanne....photos ou croquis à l'appui svp
    bonne journée à vous tous big_smile
    daniel

    0
  • chrysler00 #7 25-03-2013 13:39:47

    salut
    l'électrovanne se trouve sur la pompe d'injection,il y a un fil qui y va dessus

    0
  • fautyaller53 #8 25-03-2013 13:55:19

    je crois que je l'ai repéré : flèche rouge????
    comment savoir si il est mort???
    comment le tester??

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous