L’Argus : cote auto, voiture d’occasion et actualité auto

Ma Seat ne démarre plus et rien ne s' allume au tableau de bord

Répondre
  • Lyd8ET7203 #1 30-09-2017 20:38:37

    Bonsoir. Voilà  J' ai un problème  avec  ma Seat.  Rien à  signaler jusqu' à ce soir ou je veux prendre ma voiture.  J' ouvre normalement  ma voiture  ( ouverture centralisé) . Je met la clef pour démarrer  et la, rien ne se passe.
    Le tableau de bord reste éteins  et pas de contact., juste un tic tac qui sur quelques secondes.  J' espère  que quelqu' un pourra me venir en  aide.
    Merci pour vos tuyaux ?

    Le modèle de la voiture
    Seat Toledo 2006 - Diesel 140CV
    Catégorie de la panne : Démarrage
    8
  • Tiger33 #2 30-09-2017 20:58:06

    bonjour
    tout simplemen t votre batterie qui a lache
    tiger

    3
  • Lyd8ET7203 #3 30-09-2017 21:35:40

    La batterie  à  été testé  et la charge est pleine. Elle n' à que 2 ans. Il faut
    chercher ailleurs ?
    Mais merci quand même

    0
  • Tiger33 #4 30-09-2017 22:11:37

    re
    desole mais on a tellement entendu ma batterie est bonne
    sauf que..
    a part un Neman qui lâche d'un seuil coup.. assez exceptionnel qu'il prévienne pas...
    un démarreur qui lâche ca arrive mais ca empêche pas les voyants de s'allumer
    le reste c manque de tension quand on entend un tic tac dans 95 % des cas c l'électronique qui manque d'air comme on dit

    Donc en resume.. la batterie et tout ce qui suit ...
    les cosses fusibles oxydes etc .. ou tout simplement decharge car franchement je serai curieux pour bien connaître les batteries savoir comment vous testez la charge sans appareil specifique..

    Mais bon ...

    bon courage

    3
  • Lyd8ET7203 #5 30-09-2017 22:48:06

    La batterie à été testé  avec un voltmetre. Les tensions sont bonnes. Pensez vous que le relais 109 peut être  mis en  cause?

    1
  • Lyd8ET7203 #6 07-10-2017 06:37:26

    Je reviens pour partager mon expérience et  dire à Tiger qu' il avait raison :  la batterie  était  bien en fin de vie. On ne devrait donc pas se fier â  un voltmetre  qui ne diagnostique  que quelques  pannes (de batterie); ce que je ne savais pas(Je suis une femme)
    Le dépanneur  s' est servi d' un booster  â  donc compris la panne et nous â  changé la  batterie.

    0
  • seat17139 #7 22-04-2022 11:53:59

    bonjour as tous j'ai un soucis sur ma seat ibiza 6k1 de 2001
    ma batterie étais décharger je l'est remis as charger
    et quand je l'est remis j'ai un fusible de 150 amp qui se situe sur la batterie as claquer
    changer fusible et depuis plus rien au tableau bort mon essuis glace arrière marche tous seul et la ventilation aussi et peut pas les arrêter
    donc j'aimerais savoir si parmi vous il y aurais une personne qui pourrais me donnais la cause de tous celas

    0
  • electromeca #8 22-04-2022 12:46:07
    Citation de seat17139
    bonjour as tous j'ai un soucis sur ma seat ibiza 6k1 de 2001
    ma batterie étais décharger je l'est remis as charger
    et quand je l'est remis j'ai un fusible de 150 amp qui se situe sur la batterie as claquer
    changer fusible et depuis plus rien au tableau bort mon essuis glace arrière marche tous seul et la ventilation aussi et peut pas les arrêter
    donc j'aimerais savoir si parmi vous il y aurais une personne qui pourrais me donnais la cause de tous celas

    bonjour-888

    Au moment de rebrancher, il n'y a pas eu une erreur de branchement ? 9a ressemble beaucoup à ça...!

    0
  • seat17139 #9 22-04-2022 12:50:57

    nn pas d'erreur de branchement dsl suis pas si bête pour tromper

    0
  • electromeca #10 22-04-2022 15:38:18
    Citation de seat17139
    nn pas d'erreur de branchement dsl suis pas si bête pour tromper

    Salut

    OK, je n'avais encore jamais vu un fusible 150A claquer sans raison, car 150A ce n'est pas fragile, c'est du costaud. Du coup je suis à sec d'explication...!

    0
  • seat17139 #11 22-04-2022 15:52:36

    sur mon livre il dise que ces fusible alternateur je l'est débrancher il mis un fusible il claque pas donc après rebrancher l'alternateur et le fusible claque pas nn plus donc je me demande d'où ca peut venir car la je me demande d'où ca peut venir car plus rien au tableau bord et cette histoire que ma ventilation et essuis glace marche tous seul

    0
  • electromeca #12 22-04-2022 16:25:06
    Citation de seat17139
    sur mon livre il dise que cest fusible alternateur je l'est débrancher et mis un fusible il claque pas donc après rebrancher l'alternateur et le fusible claque pas nn plus donc je me demande d'où ca peut venir car la je me demande d'où ca peut venir car plus rien au tableau bord et cette histoire que ma ventilation et essuis glace marche tous seul

    Re

    Pour moi jusqu'à présent,  les fusibles de ce calibre ne claquent que lorsqu'il  y a un court-circuit.
    Lorsque le fusible claque, au moment de la rupture cela provoque une surtension très importante s'il y a un bobinage en service sur le circuit ( cela s'appelle l'effet de self). Ce phénomène peut facilement détruire des circuits électroniques, ce qui entraîne des dysfonctionnements de toutes sortes .

    0
  • seat17139 #13 22-04-2022 16:40:24

    ca peut détruire as quelle endroits des circuits
    ca aurais put abimée le calculateur et comment peut faire pour savoir d'où ca vient

    0
  • electromeca #14 22-04-2022 17:15:17

    Re

    Il faut passer la valise et avoir les codes défauts qui peuvent aider pour orienter les recherches.
    Sinon pas facile de savoir quel circuit est HS, il faut avoir des pièces de rechange et essayer par remplacement.

    0
  • seat17139 #15 25-04-2022 17:00:37

    oui suis tous as fait d'accord avec vous
    la j'ai changer la bobine la ou sont les quatre fils de bougie car quand elle étais brancher elle me fessais claquer fusible de 15 amp des tourner la clés maintenant changer ca claque plus
    après j'ai peur que mon calculateur est pris un coup je l'est démonter rien as signaler du coter des connectique et ne sens pas gramer
    donc la suis dans impasse

    0
  1. 1
Écrivez votre message ci-dessous