L’Argus : cote auto, voiture d’occasion et actualité auto

VW TDI 130 Probleme moteur qui tourne sur 3 pattes

Répondre
  • christiandi130 #1 02-12-2005 09:43:11

    J'ai une passat TDI130.
    Quand elle arrive en température (90 au tableau de bord), apres quelques acoups, le "calculateur" qui gère l'alimentation, me coupe l'alimentation d'un piston et je tourne sur 3 pattes (principe du mode dégradé chez vw d'apres ce que l'on m'a dit)
    J'étais le moteur et je rallume et tout va bien.
    Mais maintenant, je suis sur 3 pattes meme au démarrage à froid systématiquement.

    Est ce qu'en débranchant la sonde de temperature qui semble donné de mauvaise indication au calculateur, cela va régler le problème, et si oui, ou se trouve t'elle et est elle facilement accessible.
    (je dois rentré ce jour chez moi, et l'emmener chez mon concessionnaire et j'ai 150 km à faire)
    Merci de vos réponse

    Le modèle de la voiture
    Skoda 130 - Diesel
    Catégorie de la panne : Moteur
    0
  • pierrev2v #3 05-12-2005 16:53:08

    BONSOIR CHRISTIANDI130 alors ta sonde se trouve derrier le block du calorstat sous la Boite de Vitesse

    0
  • christiandi130 #4 05-12-2005 17:10:29
    Citation

    salut,
    tu n'aurais pas simplement n probleme d'allumage


    Cest un faisceau électrique qui alimente les injecteurs pompes qui a cuit (Mal isolé / Moteur)
    Soit disant fréquent aux dires d'un mécano SKODA
    A priori 150€ me dit mon concessionnaire

    0
  • christiandi130 #5 05-12-2005 17:11:14
    Citation

    BONSOIR CHRISTIANDI130 alors ta sonde se trouve derrier le block du calorstat sous la Boite de Vitesse

    Cest un faisceau électrique qui alimente les injecteurs pompes qui a cuit (Mal isolé / Moteur)
    Soit disant fréquent aux dires d'un mécano SKODA
    A priori 150€ me dit mon concessionnaire

    0
  • antoine.zum #6 20-12-2005 21:50:53

    pour moi c un injecteur (injecteur pompe) qui est defaillant mais il faut la passer a la valise pour determiné qu elle cylindre

    0
  • christiandi130 #7 21-12-2005 10:05:49

    Non, c'est bien un faisceau electrique qui a cuit, ma voiture est réparée et VW m'a changé le faisceau

    0
  1. 1
Écrivez votre message ci-dessous