L’Argus : cote auto, voiture d’occasion et actualité auto

Problème électric Skoda (clé ou ODB) plus rien ne s'allume!!

Répondre
  • elhoow #1 02-04-2011 16:03:47

    Bonjour,

    C'est la deuxième fois que ça m'arrive sur ma Fabia (1,9 sdi 4cv an 2000) la clef ne permet plus le démarrage, plus rien ne s'allume, aucuns voyants, pas d'électricité, et bien sûr pas le moteur donc le véhicule est immobilisé. Je risque donc la fourrière (stationnement sur une place payante à Paris).
    Est-ce la puce de la clef qui est sortie, foutue, déprogrammée? Est-ce l'ordinateur de bord qui ne reconnait plus la clef? Comment faire? J'ai bien sûr vérifié la batterie. J'ai ouvert la clef mais je ne vois pas de puce apparente je suppose qu'elle est incorporée dans le métal... La deuxième clef ne fonctionne pas non plus. J'avais roulé avec 3h avant je venais même de passer le contrôle technique tout allait bien... Mis à part il est vrai un pb de direction, pas mes capteurs mais la crémaillère fuie et donc l'huile de la pompe de direction se vide entrainant la perte de la direction assistée, je m'y suis fait.  J'avais justement remplit la pompe de direction avant le contrôle technique (se vide en 1 jour à peu près). Peut il y avoir un rapport avec ça?

    Que faire je ne peux pas bouger mon véhicule, c'est le w.e, y-a t'il des personnes possédant des "malettes elecrtroniques" ou autres interfaces portables permettant de réinitialiser mes clefs ou mon ODB pour me sortir de cette impasse???

    Merci du fond du coeur

    Le modèle de la voiture
    Skoda Fabia 2000 - Diesel 1.9 SDi64 Classic 5p
    0
  • Tiger33 #2 02-04-2011 16:58:57

    bjr
    si il n' y a absolument rien ca vient pas d'un pb de clef
    avez vous les codes qui marchent par ex? la radio ? la centralisation?
    on irait un probleme alimentation generale de la voiture
    voyez cote connections de la batterie et cables sans oublier TOUS les fusibles dont les gros dnans le compatiment moteur
    tiger

    0
  • elhoow #4 02-04-2011 17:59:49

    Non il n'y a qui rien s'allume et comme je l'ai dit je l'ai stationné 3h (le temps d'un concert), donc je ne vois pas comment ça peut être la batterie. Le pb est qu'elle est garée loin de chez moi donc je peux pas y aller toutes les 10min. Comment fait on pour vérifier les fusibles du moteur?
    Comment ça se passe quand on peut pas déplacer une voiture au garage pour un pb électric, est-ce que des mécanos peuvent se déplacer avec un truc pour rebooter ma voiture!!!??

    1
  • elhoow #5 02-04-2011 18:01:18
    Citation de Bapto_51
    Bonjour, peut etre le porte instruments qui est HS

    Désolé je ne sais pas trop ce qu'est un porte instrument...

    0
  • Tiger33 #6 02-04-2011 18:32:23

    bjr
    il reste tout a fait possible que la batterie se soit videe cause d'un probleme anormal style moteur condamantation ou autre qui ne se coupe pas normalement et la en peu d'heures la batterie est vide
    ensuite il y a des gros fusible dnas les compartiments moteurs mais je connais pas votre modele
    verifiez aussi si vos cosses batteires etle cable dessus sont bien serres

    tiger

    0
  1. 1
Écrivez votre message ci-dessous