L’Argus : cote auto, voiture d’occasion et actualité auto

skoda fabia 19 tdi calculateur ou tableau de bord probleme.

Répondre
  1. 1
  2. 2
  • peppery #1 11-06-2004 11:43:05

    bonjour
    cette voiture a 90.000 km (année 2000)achetée d'occasion c'est hiver depuis qu'il fait plus chaud le temoin

    d'huile clingote a partir de 3000 tour.(correction apres verification 2000tour)
    les capteur on ete remplaçer et toute les

    prèssion on ete verifiéè mais ça clingote tjs.

    le garage veut remplaçer le cablage tableau de bord car peut etre

    mauvais contact 600 euro  (et comme l electronique n'est pas pris en charge par la garantie)

    moi je pense que c'est

    pas un solution qu'il vaudrais nieux attendre que la situation s'agrave. bien sur en verifiant les niveau

    d'huile.

    toute les idée sont les bien venue.

    merçi d'avançe pour vos info.

    ps:et si c'etait le

    calculateur ou sont programme  a mettre a jour ???

    Le modèle de la voiture
    Skoda Fabia - Diesel
    Catégorie de la panne : Tableau de bord
    0
  • Mécano 62 #2 11-06-2004 21:08:58

    slt
    est ce un garrage VW ou pas
    si non, essaye de

    changer l'huile pour voir

    0
  • peppery #3 11-06-2004 21:28:23

    bonjour
    oui c'est un garage skoda (bien

    équipè,propre)entretien fait chez skoda.
    les pression on étè verifier a differente temperature.

    a+

    0
  • stanou45 #4 11-06-2004 21:55:17

    En principe, si le voyant

    s'allume sur le tableau de bord c'est une défectuosité de la pompe à huile, la pression d'huile doit être vérifier à

    l'aide de l'ordinateur de contrôle de VAG, vérifier dans la mémoire de panne , si la défectuosité est

    indiquée.
    Normalement avec un tel problème, il ne faut plus rouler sans connaître les raisons réels.
    Si la pression est

    en cause, le moteur n'est plus correctement lubrifié.
    Un problème de câblage est très peut probable.
    1 Vérifier la

    mémoire de panne à l'aide de l'outil atelier vag 1551.
    2 contrôler le contacteur de pression sur le bloc moteur (dans ce

    cas il serait renseigné dans la mémoire de panne).
    3-le câblage peut-être vérifier mais c'est très rare.
    Pour moi le

    garage t'a gonfler un gros ballon.

    0
  • peppery #5 12-06-2004 03:21:52

    bonjour
    petite correction c'etait 2000 tour au lieu de

    3000

    du cotè de la memoire de panne rien ,si huile avec un probleme de fluiditè ,comment le calculateur pourait le

    voir sans que les capteur reagissent(puisque l'on ne voit rien dans la memoire de panne.

    a+

    0
  • Mécano 62 #6 12-06-2004 12:32:00

    slt
    quitte a repayer de l'huile, fait une vidange et

    change de viscosité pour voir

    0
  • Mécano 62 #7 12-06-2004 12:34:04

    et controle aussi les petit fils qui arrive sur l'alternateur

    s'il ne sont pas couper et que l'on ne le verais pas
    j'ai déjà eu ce genre de probleme

    0
  • stanou45 #8 12-06-2004 19:39:36

    Le type d'huile utilisé ne change rien à ton

    problème.
    Contrôle le contacteur d'huile visuellement et test le.
    Comme tu possèdes si je comprend bien une interface,

    test la pression de la pompe à huile, tu devras chercher dans une bonne doc pour en connaître les valeurs.
    Contrôle aussi

    très régulièrement le niveau de ton huile si tu n'en perds pas ou en (consomme).
    Ou la pompe travaille normalement ou

    elle ne travaille pas, il n'y a pas de demi-mesure.

    0
  • peppery #9 12-06-2004 20:35:26

    bonjour a tous
    je suis le topic mais la voiture est a

    200 km donc je ne peut pas verifier directement.

    (les control on ete fait au garage skoda)
    mais lundi on retourne

    au  garage .

    toute les idée sont les bien venue.
    a+

    0
  • peppery #10 13-06-2004 18:49:00

    bonjour a tous
    on a changer huile le probleme est tjs

    la moins, mais comme il fait moins chaud.
    panne supplementaire réapparue arét du compteur 

    kilomterique(intermitant).

    question idiote pour celui qui connait ou ce trouve l'ordinateur sur cette

    voiture.
    pourquoi ,pour pouvoir isoler et eventuellement le refroidir puisque
    la panne c'est surtout quand il fait

    chaud.

    merçi d'avançe pour les info.

    a+
    ps: une petite documentation serait la bien venue car apres avoir

    télècharger et lu le manuel wag-com 4.02 fr ,on parle des different calculateur.

    question memoire globale avec

    different programme comme dans les automate industriel ou ??????????

    merçi d'avance pour la

    documentation.

    peppery

    0
  • Mécano 62 #11 13-06-2004 18:51:30

    arret du compteur,
    ben à mon avis tu peut changer le bloc

    compteur complet

    0
  • peppery #12 30-11-2004 22:22:18

    bonjour a tous
    le probléme dure depuis 6 mois  et

    personne n'a le même probléme ??

    a+

    0
  • peppery #13 02-12-2004 17:06:59

    bonjour
    c'est surement la solution remplacer le fil

    defectueux.
    a+

    0
  • piecesauto #14 03-12-2004 06:19:21
    Citation

    la pompe marcherait jusqu'a 3000T

    puis s'arrêterait?
    Alors ca jamais vu
    une pompe à huile fonctionne ou non.
    Si le voyant s'allume à partie de 3000T

    =vitesse sup à 130km/h donc déjaugage de la pompe peut etre par manque d'huile? ou huile trop

    fluide?

    je pense aussi Fanfan
    manque d'huile
    voir la sonde parfois ça arrive qu'elle soit

    en panne

    0
  • Chimaera #15 12-12-2004 03:14:32

    J'ai eu le prob sur la polo de ma mère.
    En démontant le tableau de bord pour le remplacer le mec de chez VW a vu qu'en fait des cables avaient froté sur les plastiques et s'étaient dénudés et faisaient parfoir court-circuit. Marallité, un coup de gaine thermo, et c'est reparti comme en 40 en économisant 390€.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous