L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarrage plus de batterie

Répondre
  • FAB62260 #1 21-02-2011 20:18:31

    Bonjour,

    Depuis plusieurs jours, je rencontre un problème pour démarrer ma voiture SKODA octavia. je suis obligé de mettre les pinces (plus de batterie).

    En premier temps, j'ai changé la batterie.

    Le problème persistant, j'ai contrôlé la masse en positionnant une ampoule entre la cosse et la borne négative de la batterie et là en enlevant fusible par fusible, j'ai trouvé les cables de l'auto radio fondus. J'ai enlevé l'auto radio mais le problème de batterie est toujours là.

    J'ai enlevé la totalité des fusibles et des relais se trouvant sous le volant et la masse est encore là.
    J'ai controlé le voltage la voiture allumée, celui ci est de 13 volts 60

    Est ce que quelqu'un peut m'aider à trouver la solution à ce problème parce que je ne sais plus où chercher ????
    Je  vous remercie beaucoup pour l'aide que vous pourrait m'apporter.

    Fabrice

    Le modèle de la voiture
    Skoda Octavia 2000 - Diesel 1.9 TDi110 SLX
    Catégorie de la panne : Batterie
    0
  • Leblac #3 15-12-2014 16:18:01

    Bonjour
    J'ai une skoda octavia break année modèle 2004. Nous avons la batterie à plat dès que nous laissons la voiture 3 jours sans rouler. On a changé la batterie, l'alternateur a été contrôlé.
    Le garage ne trouve pas notre panne. il y a un problème avec le barillet de la serrure porte avant gauche, si on tourne un peu trop la clé (le barillet tourne sans butée), les vitres descendent montent d'une manière incontrôlée; Et puis il y a le voyant sur le tableau de bord qui s'allume régulièrement pour indiquer q'une porte gauche est ouverte, alors que non, en réalité. Par ailleurs, il nous arrive d'entendre au niveau de la porte arrière gauche o le bruit d'ouverture et fermeture de la porte alors qu'on ne fait rien.
    Avez-vous une idée de la solution? Merci de votre aide

    0
  • bricolo1000 #4 15-12-2014 16:28:21

    Bonjour

    Vérifiez les connections aux calculateurs, ça sent un problème de mise à la masse.

    0
  1. 1
Écrivez votre message ci-dessous