L’Argus : cote auto, voiture d’occasion et actualité auto

probleme moteur super 5

Répondre
  • Akira #1 22-09-2006 19:41:41

    Bonjour,

    Je suis de retour avec mon probleme de super 5. Je vais essayé d'etre le plus precis des mon explication.

    Pour mémoire j'ai une super 5 five de 1991, moteur ess.

    J'ai changé le carbu, l'allumage,la pompe à ess, le filtre à ess, la vidange à été faites, filtre à air propres. Je mets du sans plomb 98

    Le carbu et l'allumage ont été réglé par un garagiste; ce dernier m'a dit que j'avais une fuite de soupape sur le 1er cylindre ce qui provoquait des trous à l'accélération et que je pouvais comme meme rouler avec .

    Le probléme, c'est que ce matin, la voiture demarre normalement ( avec le starter !!!) , je roule normalement et puis d'un coup j'avais l'impression que j'avais une coccinelle entre les mains ( pour ceux qui connaissent le bruit particulier du moteur...)plus d'accélération voir etouffement du moteur quand j'appuyais fond sur l'accélérateur, fumée noires.
    Par contre , au ralenti le moteur tourne normalement

    Est-ce-que le probleme de la fuite ce serait aggravé, si oui est ce réparable et comment ?

    Merci beaucoup pour l'aide que vous pourrait m'apporter

    Le modèle de la voiture
    Skoda Superb
    Catégorie de la panne : Moteur
    0
  • la crazy #2 13-01-2007 20:59:21

    Koukou,


    alors ca y ai probleme resolu pour moi,

    Il y a un defaut sur les super 5, les vis platiné se dérègles, il faut les verifier régulièrement ou au moins a chaque fois que le probleme se represente.

    J'ai essayer ma voiture apres avoir passer ma journée a tous changer, allumage, meme le carbu est neuf...

    Et c' etait simplement le réglage a refaire, dégouter, ma  titine avance mieux qu' avant et c 'est super.

    Voila, reglege a faire avec une cale de 0.75.


    Chalut

    0
  • jefmor #3 13-01-2007 22:14:42

    bonsoir LA CRASY je viens de lire ton post,j,ai eu le même problème il y a pas mal de temps !tu devrais mettre une goutte de frein filet sur le
    filetage de réglage des vis platinées,tu seras plus tranquille.à+JEFF

    0
  • RENACBER #4 14-01-2007 12:32:57

    Bonjour
    Si le moteur tourne sur 3 pattes à l'accélération, je pense comme Mecano84 il y a une soupape qui fuit, il faut vérifier les compressions et voir si une soupape ne serait pas en train de grillée.
    Vérifier aussi le réglage des culbuteurs pour que les jeux soient bons et présents, car si un jeu manque, c'est une soupape qui reste entrouverte, c'est comme ça que se produit "le chalumeau" petite entaille de fusion sur le siège et la portée de la soupape.
    Cordialement

    0
  • la crazy #5 18-01-2007 13:43:47
    Citation

    bonsoir LA CRASY je viens de lire ton post,j,ai eu le même problème il y a pas mal de temps !tu devrais mettre une goutte de frein filet sur le
    filetage de réglage des vis platinées,tu seras plus tranquille.à+JEFF


    koukou,

    merci a toi, pour cette astuce je vais essayer....



    et bon courage au autre...

    0
  • mariepeche #6 18-01-2007 13:49:09

    bonjour

    pour ne plus rencontrer ce genre de defaut il faut graisser legerement les cames de l'allumeur car le toucheau des vis est en fibre est si ce dernier n'est pas lubrifie usure rapide donc mauvais ecartement des vis
    @+

    0
  1. 1
Écrivez votre message ci-dessous