L’Argus : cote auto, voiture d’occasion et actualité auto

problème de démarrage avec un daewoo musso

Répondre
  • jeff17 #1 23-01-2012 12:36:55

    Bonjour, je possède un Daewooo Musso jumeau du Ssangyong qui ne démarre plus du fait selon moi d'un problème de panne de l'anti-démarrage.
    Les contrôles, batterie, fusible, démarreur, OK. La pompe et le démarreur ne sont pas alimentés.
    A la lecture défaut, il est mentionné : défaut injecteurs et relais de pompe, relais double hors service.
    J'ai, il y a environ 5/6 ans, eu la même panne (symptôme identique) et un électricien (malheureusement plus en activité) m'a réglé le problème en changeant un relais limitateur de tension.
    Je souhaiterais savoir où se trouvent ces relais, peut-être s'agit-il d'un seul et même relais (relais double, relais limitateur de tension).
    Quelqu'un possède-t-il le schéma électrique du Musso ?
    Merci pour votre aide.

    Le modèle de la voiture
    Ssangyong Musso 2000 - Essence
    Catégorie de la panne : Antidémarrage
    0
  • countryauta #2 23-01-2012 12:56:31
    Citation de jeff17
    Bonjour, je possède un Daewooo Musso jumeau du Ssangyong qui ne démarre plus du fait selon moi d'un problème de panne de l'anti-démarrage.
    Les contrôles, batterie, fusible, démarreur, OK. La pompe et le démarreur ne sont pas alimentés.
    A la lecture défaut, il est mentionné : défaut injecteurs et relais de pompe, relais double hors service.
    J'ai, il y a environ 5/6 ans, eu la même panne (symptôme identique) et un électricien (malheureusement plus en activité) m'a réglé le problème en changeant un relais limitateur de tension.
    Je souhaiterais savoir où se trouvent ces relais, peut-être s'agit-il d'un seul et même relais (relais double, relais limitateur de tension).
    Quelqu'un possède-t-il le schéma électrique du Musso ?
    Merci pour votre aide.

    bonjour passe voir la concession demande un relais double au magasin et sont emplacement

    0
  • lemar #3 23-01-2012 14:06:10

    problème de démarrage
    j'ai une hyundai Matrix de 2004 avec 120000km  impossible de la démarrer, j'ai changé en premier la batterie rien non plus,alors j'ai changé les 3 bougies de chauffe et toujours pareil ne démarre pas avec le  démarreur, car en la tractant elle démarre tout de suite sur 2m.
    pouvez vous me dire de quoi ça vient .  merci

    0
  • countryauta #4 23-01-2012 20:34:51
    Citation de lemar
    problème de démarrage
    j'ai une hyundai Matrix de 2004 avec 120000km  impossible de la démarrer, j'ai changé en premier la batterie rien non plus,alors j'ai changé les 3 bougies de chauffe et toujours pareil ne démarre pas avec le  démarreur, car en la tractant elle démarre tout de suite sur 2m.
    pouvez vous me dire de quoi ça vient .  merci

    bonsoir  batterie ou démarreur

    0
  1. 1
Écrivez votre message ci-dessous