L’Argus : cote auto, voiture d’occasion et actualité auto

alternateur, démareur, humidité, court-jus ? résolu :)

Répondre
  1. 1
  2. 2
  3. 3
  • zian #1 15-06-2005 05:10:19

    bonjour,

    voila hier au soir, impossible de démarer ma petite 205 dièsel. Le premier cran lorsque je tourne la clé de contact, tout s'allume, les vitres électriques descendent, etc, mais au second cran, il y a un bourdonnement assez fort et l'éclairage du tableau de bord qui faibli.
    Bien sur, la petite spirale de préchauffe n'aparait pas et il n'est même pas la peine de compter démarer.
    Il me semble que le bourdonnement vient de devant moi, un peu sur le coté ( et je crois que l'alternateur se trouve par là, non ?)
    Alors pour trouver le problème, je dois vous expliquer que chaque jour, je déconnecte ma baterie (suite à 2 vols de ma voiture) à l'aide d'un simple clip sur la cosse qu'un garagiste m'avait posé.
    Seulement, avant-hier, j'ai une connerie par inatention, j'ai reconnecté le clip aprés avoir mis le contact (j'étais perturbée) et ça a foutu un petit court-jus je pense car ça a claqué un coup.
    Pourtant elle a quand même démaré, mais pas hier soir.
    Il y a aussi quelques jours, j'ai cassé le phare d'angle avant et comme il a eu de l'orage avec pluie dilluvienne toute la nuit, je me demande si ce n'est pas de l'humidité qui me mets aussi en cout-circuit.

    Bon, j'chui pas mécano, mais au RMI, j'ai pas trop les moyens de payer un garage et j'aimerai essayer de me dépaner seule si possible. :oops:
    Je suis juste électricien du bâtiment, ça peut m'aider un peut, non ?

    Je vous serai éternellement reconnaissante si vous pouviez au moins m'indiquer le problème, ensuite je verrais si je peux réparer.

    Merci d'avance  big_smile

    Le modèle de la voiture
    Subaru Justy
    Catégorie de la panne : Alternateur
    0
  • pierrev2v #2 15-06-2005 07:42:50

    BONJOUR ZIAN d apres ce que tu en dis ca pourait venire de ton démarreur (a coté de la boite de vitesse) un petit truc tu peut donner un petit coup dessus pr le débloquer et controle le fusible de préchauffage,bon pr ton alternateur si tu ne renverse pas d eau dessus il n y a aucun risque

    0
  • zian #3 15-06-2005 07:48:32

    merci Pierre, je vais essayer ça de suite smile

    enfin, je vais voir parce-que à part faire mes vidanges et changer les bougies quand j'avais une voiture à essence, j'y connais absolument rien en mécanique, mais franchement, ça me plairait beaucoup d'apprendre, et je crois que c'est l'occasion de m'y mettre lol

    Allez, je vais voir si je trouve ou est le fusible de préchauffage   :oops:

    0
  • zian #4 15-06-2005 07:59:43

    bon, alors je fais des progrés, je viens de penser ( si si ça m'arrive quelquefois lol ) à ouvrir le capot pour voir d'ou vient le bourdonnement.

    Cela vient d'une grosse boite ronde ( 15cm de diamétre environ) juste en face volant surmontée d'un petit réservoir en plastic avec un couvercle branché par 2 cosses.

    Je vous interdit d'exploser de rire  lol  quand je vous dis que j'y connais rien, c'est que j'y connais vraiment rien  :oops:

    C'est quoi cette boite, c'est le démareur je suppose vu la place ou il se trouve ?

    0
  • zian #5 15-06-2005 08:13:47

    j'ai essayé de taper dessus, mais ça ne change rien, par contre, je viens de débranché la batterie car elle commence à se décharger grave.
    Ce qui me laisse penser que j'ai peut-être une masse quelque part car tant que je la déclipsais, la batterie était bonne, mais sitot que je l'ai laissée branchée, elle faiblie.

    0
  • Tiger33 #6 15-06-2005 08:58:01

    Bjr Zian
    allez on y va..
    Alor ce que tu decris si je m'abuse est le maitre cylindre de freins.. qui lui va pas faire du bruit !
    Par contre regarde mieux jsute a octe il y a de fortes chances que ut aies une petite boite style 10 cm sur 5 qui est le boitier de prechauffage !
    C'est sasn doute lui qui fait se bruit ! mais evidmeent il ets pas loin du maitre cylindre
    Au fait djea est tu equipoee en tantn qu'elec d'un voltmetre..car ca va servir !
    Tiger

    0
  • zian #7 15-06-2005 09:05:52

    a, oui maintenant que tu me le dis, je me souvient de la mercedes de mon feu mari, nous avions des gros problèmes avec le métre cylindre, et il ressemblait à ça :oops:

    bon, je vais vite voir si je trouve la tite boite que tu m'indiques, et oui, bien sur que j'ai un voltmétre wink , c'est au moins ça de positif roll
    là j'essaye juste de me remonter le moral sad

    0
  • Tiger33 #8 15-06-2005 09:09:10

    Bon alors si voltmetre oin ets sauvres

    Pour l'instant moi je pense a ta batterie qui s'est un peu trop dechargee..
    Une batterie faible entraine souvent que le relais de prechauffage (comem dnas le batiment les telerupteurs si tu connais) donc le relais cliquette car la tension ets trop faible et c ane le fera que qaund tu mets le contatc car quand le prechauffag s'active du moins essaie.. ca consomme de l'ordre de 40 a 60 A donc si la batterie est faible al tension tombe et hop ...
    Donc verifie la tension sur t abatterie quand tu mets le prechauffage ..a mon avis tu es en dessou de 12 V largement !
    Tiens nous au courant
    Tiger

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous