L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme ac le liquide de refroidissement

Répondre
  • melti #1 22-04-2007 17:56:32

    Bonjour je voudrais avoir un conseil, j'ai remarqué que l'indicateur du niveau du liquide de refroidissement augmentait lorsque je roulais, alors j'ai regardé le niveau et c'était entre le mini et le maxi j'ai donc rajouté du liquide mais le problème ne se règle pas, le niveau augmente toujours au fur et à mesure que je roule. je voulais savoir si vous savez à quel problème ça correspond, est ce que c'est grave?? et si je fais des réparations combien cela va me couter. je précise ma voiture est une FORD FIESTA année 1996. merci d'avance.

    Le modèle de la voiture
    Subaru Legacy
    Catégorie de la panne : Voyants
    0
  • burt munroe #2 22-04-2007 18:12:22

    bjr,que le niveau bouge a ce point c'est bizarre, ta voiture chauffe t'elle par hazard? big_smile

    0
  • wichludo #3 22-04-2007 18:22:12

    salut

    c est normal que ton niveau d eau monte légerement
    mais regarde donc si ton vase expension n est pas  en pression

    (normalement tu as une legère pression dans le bocal)

    0
  • melti #4 22-04-2007 20:51:12

    merci d'avoir répondu.En fait l'aiguille monte au fur et à mesure que je roule, plus je roule et plus ça monte et donc l'aiguille se rapproche de la zone rouge. Avant quand je roulait l'aiguille restait toujours au niveau minimum elle n'augmentait jamais. je ne pense pas que le moteur chauffe car il n'y a pa de fumée qui sort. En faite ça faisait un ti moment que je n'avait pas rajouté d'eau donc je pense que le problème sort de là. J'espère que c'est pas trop grave...

    0
  • burt munroe #5 23-04-2007 12:24:56

    bjr, a cela n'as rien a voir avec le niveau c'est ta temperature,ça change tout controle que ton ventilo se declenche tout de meme car je trouve que te temperature monte de trop,si il ne tourne pas branche le en direct au niveau de la sonde,si ça fonctionne c'est elle qui est grillée,si ce n'est pas ça apres il faut regarder au niveau de calorstat qui reste bloqué!! icon_confused

    0
  • melti #6 23-04-2007 18:51:40

    Dacord.Hier j'ai fais venir un ami, il ma di que c'est j'avais roulé lontemp sans remettre de l'eau et que comme j'ai rajouté de l'eau la, il falait que je purge avant car ya bcp d'air dans le ventilo et donc il a purger pour moi et a atendu que le ventilo se déclenche, ça met beaucoup de temps à faire ça....Donc o final j'ai roulé aujourdhui le nivo n'augmente pas quand je roule, il es stable sauf qu'il n'est pas au niveau minimum comme avant, mais l'aiguille arive à la moitié dans la zone normale.donc j'espère que le problème est vraiment réglé. BYE

    0
  • melti #7 23-04-2007 18:55:00

    Dacord.Hier j'ai fais venir un ami, il ma di que c'est j'avais roulé lontemp sans remettre de l'eau et que comme j'ai rajouté de l'eau la, il falait que je purge avant car ya bcp d'air dans le ventilo et donc il a purger pour moi et a atendu que le ventilo se déclenche, ça met beaucoup de temps à faire ça....Donc o final j'ai roulé aujourdhui le nivo n'augmente pas quand je roule, il es stable sauf qu'il n'est pas au niveau minimum comme avant, mais l'aiguille arive à la moitié dans la zone normale.donc j'espère que le problème est vraiment réglé. BYE

    0
  1. 1
Écrivez votre message ci-dessous