L’Argus : cote auto, voiture d’occasion et actualité auto

probleme sur suzuki ignis mise en securite bas regime a 2500 tours

Répondre
  • lira #1 16-01-2009 09:26:04

    salut, sur ma suzuki ignis le voyant du système des rejets des polluants reste allumé et la voiture se met en sécurité bas régime dés 2500 trs, pouvez m'aider à résoudre se problème.Cela vient il du débimètre d'air??du calculateur??du filtre à gasoil??Besoin de votre aide Merci.

    Le modèle de la voiture
    Suzuki Ignis 2004 - Diesel 1.3 DDIS
    Catégorie de la panne : Electronique
    1
  • LACOSTE MAURICE #2 11-09-2009 18:39:58

    bonjour ,

    j' ai exactement le même problème que vous sur Suzuki Wagon 1.3 DDIS( même moteur que la votre)
    je l'ai acheté d' occase il y a 2 ans à 23000 km et déjà des ennuis à l' époque (toujours à chaud, à froid marche très bien!)
    J' en suis à 52000km et après plusieurs contrôles négatifs chez le concessionaire (à 30000), on vient enfin de diagnostiquer un encrassage complet du système électronique: coût estimé :1500 Eur. !!! (mais je les soupçonne de manque de compétence).
    Ils sont en train de questionner Suzuki France pour voir s' il vont faire un geste.
    A mon avis ces moteurs sont mal conçus et souffrent d' un problème conceptuel.
    Si celà peut vous aider, à moins que n'ayez déjà résolu le problème...
    Cordiales salutations

    0
  • guénael #3 05-04-2010 22:57:55

    Oui c'est le débimétre qui est mort. Ca vaut 178€. Pensez aussi à changer le filtre à air.

    0
  • bubu65 #4 16-05-2010 10:51:40

    c facil a voir si c le débimetre sufi de débramgé la broche eléctrique ki se situ desu et dalé essayer la voiture si elle fume noir c normal

    0
  • noellefff #5 02-06-2010 18:45:32

    bonjour; ça fait un peu loin mais peut-être lirez vous ce message
    ma ignis a 10 ans et 170.000 kms.... pas une panne en 9ans et demi mais depuis quelques mois, LA PANNE....    enfin 5,  depuis septembre.... en roulant, elle s'arrete, et en même temps les voyants s'allument, les jauges s'affolentet plus rien.... que ce soit à un feu rouge, au ralenti dans un virage ou à 100 km heure sur l'autoroute....    le concessionnaire l'a vue 3 fois et RIEN.... aucune anomalie détectée....    avez vous eu des réponses pour votre voiture ????

    0
  1. 1
Écrivez votre message ci-dessous