L’Argus : cote auto, voiture d’occasion et actualité auto

lève vitre passager ne fonctionne pas

Répondre
  1. 1
  2. 2
  3. 3
  • thierry3swift #1 11-11-2012 12:44:59

    Bonjour, je possède un suzuki Swift  de 2005.
    le lève vitre côté passager ne fonctionne plus même en utilisant le bouton du côté conducteur.
    - Ce n'est donc pas le fusible puisque que celui côté conducteur fonctionne ?
    - Comment vérifier si cela vient du moteur ou d'ailleurs ?
    - Comment dèmonter la garniture de portière si je dois tester le moteur ?
    MERCI à vous
    Thierry

    Le modèle de la voiture
    Suzuki Swift 2005 - Essence 1.3 VVT GLX 5p
    Catégorie de la panne : Lève vitre
    2
  • GLUCK #2 11-11-2012 12:53:16
    Citation de thierry3swift
    Bonjour,
    le lève vitre côté passager ne fonctionne plus même en utilisant le bouton du côté conducteur.
    - Ce n'est donc pas le fusible puisque que celui côté conducteur fonctionne ?
    - Comment vérifier si cela vient du moteur ou d'ailleurs ?
    MERCI à vous
    Thierry

    Bonjour,
    Voir si il n'y a pas un fil de coupé dans le montant de porte.
    A+

    1
  • thierry3swift #4 11-11-2012 15:12:36

    Salut,
    j'ai testé le moteur du lève vitre passager en direct et il fonctionne !
    d'ou vient le problème ?
    Si quelqu'un à une réponse je suis preneur,
    Bon week
    Thierry

    0
  • GLUCK #5 12-11-2012 11:40:54
    Citation de thierry3swift
    Salut, mais comment tester si un fil est coupé ?

    Bonjour,
    Faut démonter le câble et le sortir de son fourreau qui est entre la portière et le montant de porte;
    A+

    0
  • thierry3swift #6 30-11-2012 20:38:14

    Bonjour,
    OK, j'ai bien trouvé l'endroit ou passe le cable, le démonter du côté du moteur qui se trouve dans la portière, je pense y arriver mais du côté du montant de la portière comment dois je faire, je ne vais pas couper les fils sans savoir si le problème est bien là. Est ce un  problème connu sur les swift.
    Merci à tous
    Thierry

    0
  • serge45430 #7 30-11-2012 20:45:17
    Citation de thierry3swift
    Bonjour,
    OK, j'ai bien trouvé l'endroit ou passe le cable, le démonter du côté du moteur qui se trouve dans la portière, je pense y arriver mais du côté du montant de la portière comment dois je faire, je ne vais pas couper les fils sans savoir si le problème est bien là. Est ce un  problème connu sur les swift.
    Merci à tous
    Thierry

    bonjour-888 s'est la gaine que tu voix quand tu ouvre la porte les fil se coupe a la longue , donc regarde a l'intérieure de la gaine a+

    0
  • thierry3swift #8 13-03-2013 21:36:09

    Bonsoir à tous,
    je ne sais pas pourquoi, mais le lève vitre   s'est remis à fonctionner ?
    Merci à tous
    Thierry

    2
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous