L’Argus : cote auto, voiture d’occasion et actualité auto

Vitesse/ventilateur

Répondre
  • Chax64 #1 13-05-2021 08:56:00

    Bonjour à tous,

    Voila j'ai une Suzuki Swift IV AZG (fab Hongrie ) -5 portes 1.3 DDiS 16 V 75 CV, et j'ai un soucis parfois lorsque le ventilateur du moteur se met en marche. Ca n'arrive que de temps en temps mais lorsque le ventilateur se met en marche et que je suis à l'arrêt devant un feu rouge ou rond-point par exemple et que je repasse la 1ère la voiture n'avance pas comme si j'étais au point mort. Puis d'un coup elle accélère comme si je faisais une grosse accélération. J'ai amené ma voiture à mon garage habituel qui une fois passé la balise m'a dit que cela venait du calculateur mais que lui n'avait pas les éléments pour la réparer qu'il fallait l amener chez Suzuki. Je l'ai donc amené qui eux n'ont rien trouvé.. De là j'ai été voir un copain qui s'y connaissait qui m'a dit que cela viendrait peut-être du fait de faire trop de ville et que c'est une voiture diesel que ça encrassé je sais plus quoi (desole j'y connais absolument rien) et qui m'a changé le capteur de pression différentiel. Mais même après ça il n'y a eu aucun changement. Je ne sais plus quoi faire? Si quelqu'un s'y connait et sait d'où cela pourrait venir ça m'aiderais.

    Mercii

    Le modèle de la voiture
    Suzuki Swift 2010 - Diesel Swift IV 5 portes, 1.3 DDiS (AZG 413D) Diesel75 CH
    Catégorie de la panne : Boite de vitesse
    0
  • electromeca #2 13-05-2021 18:13:27

    bonjour-888

    ""lorsque le ventilateur se met en marche et que je suis à l'arrêt devant un feu rouge ou rond-point par exemple et que je repasse la 1ère la voiture n'avance pas comme si j'étais au point mort.""

    Quand ça se produit, le moteur monte en régime ou pas ?

    Quel est le kilométrage ?

    0
  • Chax64 #3 13-05-2021 20:24:13

    Non le moteur ne monte pas en régime..
    Elle a 106 000 km.

    0
  • electromeca #4 14-05-2021 05:23:01

    bonjour-888

    Le problème se produit seulement lorsque le ventilateur de refroidissement moteur tourne, ce qui indique que la température est en cause.

    Demandez à votre copain qui s'y connait de vérifier le  circuit de refroidissement (niveau et purges), et si ça ne suffit pas de remplacer  le thermocontact de ce circuit, en prenant soin de bien nettoyer le connecteur en y injectant du dégrippant (pas du nettoyant électrique). Il y a un seuil de température pour enclencher le ventilo et un autre seuil de sécurité température moteur qui peut avoir dérivé et être la cause de votre panne .

    0
  • Chax64 #5 14-05-2021 10:11:33

    Ok super merci beaucoup pour votre réponse!!
    Nous allons regarder ça alors si cela peut provenir de là! J'espère que oui!
    smile

    0
  1. 1
Écrivez votre message ci-dessous