L’Argus : cote auto, voiture d’occasion et actualité auto

Problème fonction désembuage avant

Répondre
  • BX473 #1 03-02-2019 17:21:44

    Bonjour à tous!
    Je suis nouveau sur ce forum concernant la sx4 de mon épouse.
    Le SX est de 2009, mod essence 110000km et aucun soucis depuis notre achat smile Vraiment une superbe petite voiture qui rempli formidablement sa mission dans notre région montagneuse, SAVOIE.
    Robuste, elle nous à déjà sortie de bien d'encombre durant les périodes d'hiver.
    Bon et bien voila que depuis quelques semaines, la ventilation fait un peu des siennes et la fonction désembuage du pare brise avant ne fonctionne plus très bien.. pas ou très peu de soufflerie. Pour les autres fonctions; face, pieds pas de problèmes.
    Quelqu'un à t'il une idée?

    Merci pour votre aide.

    Xavier

    Le modèle de la voiture
    Suzuki SX4
    0
  • clauseamg #2 03-02-2019 18:17:35

    salut. probablement un problème de volet d'air qui ne manœuvre plus. moteur pas a pas hs ou pignonnerie cassée.

    0
  • BX473 #3 03-02-2019 18:26:38

    Bonjour Clauseamg et merci pour ta réponse.
    Sais tu comment cela se change?

    0
  • clauseamg #4 04-02-2019 10:16:42

    re. ma réponse ne va pas te plaire, sur nombre de véhicule il est nécessaire de déposer le tableau de bord pour intervenir sur la ventilation, ce qui implique une grosse facture de main d’œuvre. avant tout, vérifie l'état de ton filtre habitacle et fait un essai de désembuage sans ce filtre. c'est peut être tout simplement ce filtre qui est colmaté.

    0
  1. 1
Écrivez votre message ci-dessous