L’Argus : cote auto, voiture d’occasion et actualité auto

Moteur se coupe en passant au GPL/LPG

Répondre
  1. 1
  2. 2
  • manolobxl #1 11-08-2008 09:26:47

    Bonjour à tous,

    voici mon problème,

    J'ai une Suzuki Wagon R équipée au GPL dont le moteur se coupe lorsque je passe au gaz.

    Je démarre sans problèmes et lorsque j'accélère il passe au gaz, j'entends le clic caractéristique, et là le moteur se coupe directement.

    Quelqu'un sais me dire de quoi il s'agit.

    merci d'avance
    Manolobxl

    Le modèle de la voiture
    Suzuki Wagon R
    Catégorie de la panne : Moteur
    0
  • chrysler00 #2 11-08-2008 12:50:24

    salut
    es ce qu'il y a encore assez de gaz dans la bonbonne?
    si pas assez de pression il ne commutera pas au gaz

    0
  • manolobxl #3 11-08-2008 14:34:35

    bonjour,

    oui le plein est fait

    en fait lorsque c'est arrivé la 1ère fois, il restait 2 leds vert mais je me suis dit que la jauge était peut -être déffectueuse et j'ai été faire le plein. Je n'ai pu mettre que 30 litres, donc il y avait encore du gaz.

    Maintenant le réservoir est rempli mais tjs rien.

    salutations

    0
  • gringo #5 11-08-2008 15:13:10

    bonjour,
    peut etre poser la question là:::::https://gpl.forumeurs.fr/

    0
  • manolobxl #6 12-08-2008 08:00:01

    slt ,

    oui le niveau d'eau est ok

    merci Gringo, j'ai déjà posté la question sur GPL.forumeurs.fr

    pas d'autres idées ?

    0
  • chrysler00 #7 12-08-2008 11:10:07

    salut
    controler si toutes les fiches sont ok
    es ce que le filtre a déja été néttoyé?
    sinon je pense menbrane défectueuse

    0
  • manolobxl #8 12-08-2008 11:57:37

    Merci de ta réponse Chrysler

    mais je n'y connais pas grand chose donc de quel filtre parles-tu et où se trouve-t-il ?
    et la membrane c'est quoi et où ?

    A+

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous