L’Argus : cote auto, voiture d’occasion et actualité auto

Tableau de bord éteint. Peugeot 605!

Répondre
  1. 1
  2. 2
  • nino97i #1 07-03-2006 22:46:35

    Salut !

    LE problème ets simple. Mon tableau de brod s'allume pas avec mes feux.

    LEs commndes de chauffage sur la console cnetrale sont allumées, ainsi que les voyants sur le tableua (feux, clignotant diode de reserve d'essence, freins plaquettes).

    J'ai regarder mes fusiles ils sont bons, et les ampoules du TDB aussi (je l'ai démonté aujourdhui pour voir).

    Quelle ets l'astuce? :oops:

    photo00824ij.jpgmonsieur_s_1141391248_photo_0064.jpg

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Tableau de bord
    0
  • nino97i #3 07-03-2006 22:56:16

    roll Ben si : qui agit aussi sur la lumière de la console.

    Et elle est donc a fond .

    0
  • nicky #4 08-03-2006 01:04:12

    bonjour
               le rheostat(mollette) ne commande pas les voyants indiques mais
               que le tableau de bord(cadrans etc etc.....)

              a plus

    0
  • doray #5 08-03-2006 15:51:32

    c'est ta  molette pour intensifier la lumiere du tableau de bord qui es HS ou débranché !

    0
  • CamilleA #6 08-03-2006 16:08:54
    Citation

    c'est ta  molette pour intensifier la lumiere du tableau de bord qui es HS ou débranché !

    Ben non, puisque nino dit que la molette agit aussi sur la console et que sur la console ça marche (si j'ai bien compris)

    Electriquement, la molette commande l'éclairage du tableau et celui de la console par un fil qui part de la molette et qui va au tableau et un fil qui part de la mollette et qui va vers la console ou un fil commun qui se sépare en deux quelque part. C'est à partir de là qu'il faut rechercher un fil coupé, un connecteur débranché ou quelque chose comme ça entre la séparation et le tableau de bord, jusque-z-et y compris le connecteur d'entrée du tableau de bord lui-même. Avec un bon voltmètre, on peut déjà savoir si la tension arrive au moins jusque là.
    Par contre, si c'est dans le tableau de bord lui-même... ça deviendra du domaine du système-D...
    Voili, voilou.

    0
  • nino97i #7 08-03-2006 18:37:59

    La broche est plein de PIN c'est dur de trouver le bon!

    J'ai vérifié lelong du cablage, et rien ne m'a paru suspect.

    Et puis quand on enlève la moette, ca reste allumé quand meme, si on le debranche de so connecteur.

    Autreemnt je pensais alimenter le circuit des ampoules, en faisant un shunt a partir de la diode de feux de route, ou bine une des diode de la console centrale qui elles fonctionnent.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous