L’Argus : cote auto, voiture d’occasion et actualité auto

témoin batterie reste allumé

Répondre
  • jmouss #1 11-01-2009 11:22:48

    Bonjour à toutes et tous
    j'ai une ZX diesel. Je roulais de nuit lorsque le temoin de charge de la batterie s'est soudain allumé. J'ai continué ma route et en mettant mon cligotant, le klaxon s'est mis à fonctionner au rythme du cliqueti des clignotants (bizarre non ?). Arrivé chez moi, j'ai éteint les feux puis les ai rallumé pour effectuer une marche arrière. A ce moment, je me suis rendu compte que le témoin batterie ne s'allumait plus et que les clignotants fonctionnaient sans mettre en route le klaxon. Quelle serait d'après vous la cause de cette anomalie (fil débranché?..) Pourriez-vous me conseiller à quel endroit il faudrait que je regarde. Merci d'avance pour vos réponses. Bon dimanche.

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Batterie
    0
  • titidu59 #2 11-01-2009 12:29:54
    Citation de jmouss
    Bonjour à toutes et tous
    j'ai une ZX diesel. Je roulais de nuit lorsque le temoin de charge de la batterie s'est soudain allumé. J'ai continué ma route et en mettant mon cligotant, le klaxon s'est mis à fonctionner au rythme du cliqueti des clignotants (bizarre non ?). Arrivé chez moi, j'ai éteint les feux puis les ai rallumé pour effectuer une marche arrière. A ce moment, je me suis rendu compte que le témoin batterie ne s'allumait plus et que les clignotants fonctionnaient sans mettre en route le klaxon. Quelle serait d'après vous la cause de cette anomalie (fil débranché?..) Pourriez-vous me conseiller à quel endroit il faudrait que je regarde. Merci d'avance pour vos réponses. Bon dimanche.

    Bonjour

    Vous arrivez encore à la mettre en marche ?
    @+

    0
  • mc gyver #3 11-01-2009 12:35:21

    salut

    OH lala --mal à la tete

    klaxon pour mise en route des clignotants

    comme dit TITI
    elle fait quoi la voiture maintenant ?

    0
  • jmouss #4 11-01-2009 13:01:10

    Merci pour vos réponses. Et bien figurez-vous que la ZX vient de démarrer correctement. Le témoin batterie s'éteind maintenant normalement. Que peut-il bien avoir eu? Merci

    0
  • titidu59 #5 11-01-2009 13:05:17
    Citation de jmouss
    Merci pour vos réponses. Et bien figurez-vous que la ZX vient de démarrer correctement. Le témoin batterie s'éteind maintenant normalement. Que peut-il bien avoir eu? Merci

    Bonjour

    Peut être bien un problème d'alternateur ou une masse ! maintenant, je pense que vous serez fixé sur la ''panne'' que quand vous aurez roulé sur plusieurs kms.
    Revenez nous en parler au cas ou!
    @+

    0
  • jmouss #6 11-01-2009 13:17:43

    Bonjour
    Et bien, je n'ai pas d'autre choix. Je vais rouler avec, (en tendant un peu le dos) espérant ne pas tomber en rade....... Je vous tiendrai au "courant" de la suite ...
    Mais si vs avez une idée de ce qui a bien pû se passer (car il y a eu un problème, malgré que maintenant il ne parraît plus) informez moi. merci.

    Salutations

    0
  • mc gyver #7 11-01-2009 14:27:01

    salut SUPER TITI

    pour la ZX

    part avec un cable de démarrage -si ça se reproduit met une pince sur le moins batterie et l'autre pince sur une masse moteur ou boite
    pour voir si il y a rupture de masse

    il est fort possible que les charbons de l'alternateur soitent juste et vont bientot ne plus toucher le collecteur cuivre

    0
  1. 1
Écrivez votre message ci-dessous