L’Argus : cote auto, voiture d’occasion et actualité auto

témoin de charge batterie reste allumé

Répondre
  • marcv #1 06-12-2008 14:11:04

    Bonjour a tous
    et bientot bonnes fetes de noel
    j ai une 106 diesel moteur tud5 année environ 93 (j'ai changé le moteur par un cousin j'avais un 1l4 bloc alu) pour infos c'est une vrai crotte les chemises de piston descendent apparement, bref joint de cullasse et remonté les chemise  a la fin tout enervé j'ai decider de changé de moteur
    j'ai changé l'alternateur suite a une usure trop importante des charbons et de la piste
    bien sur comme j'ai roulé et démarré avec le temoin qui restait allumé j'ai changé egalement la batterie elle etait HS
    le demontage de l'alternateur n'est pas evident surtout quand on connais pas grand chose

    enfin tout remonté je demarre tout va bien  et là  haaarg le temoin de charge batterie reste allumé mais faiblement et dés fois tout rouge que je roule vite ou pas
    grognement et enervement je fume une cigarette le calme revenu je decide de controler la batterie avec un voltemetre
    resultat 12,5v  je prends la tension sortie alternateur moteur tournant sur la grosse cosse 12,5 v +ou- sur la petite cosse mesure aleatoire je me dis alternateur fichu (ça peux arrivé meme en neuf)
    je n'ai pas de pince ampermetrique pour controle l intensité  je ne peux pas aller voir le vendeur pas de bol il est en vacances
    j'enleverais bien l'ampoule du combiné mais bon (je plaisante il faut bien)
    a toute personnes je demande des infos je pensais a plusieurs choses
    1 le petit fil de l'alternateur en cours circuit (en moins au lieu de plus)
    2 une mauvaise masse quelque pars
    3 j'ai les cosse de batterie qui font mal contact
    4??????
    si quelqu'un a des piste je lui serais debiteur de mon amitié si il m'aidait
    au secours merci

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Batterie
    0
  • monaco #2 06-12-2008 17:49:27

    Bonjours,bonsoire
    Bienvenue sur le forum.
    Après vérification des cosses,masses et fil d'excitation,si rien ne change à mon avis la tension est trop faible.L'alternateur ne charge pas.
    @+.

    0
  • marcv #3 06-12-2008 18:20:24

    merci de votre avis
    mais je pensais que la tension c'etais des Volts alors qu'il y a bien le meme voltage que la batterie et il dois bien y avoir quelque chose qui sort a un moment car le demareur s'enclenche

    je vais verifier de suite toutes les masses il dois en avoir une sur la joue d aile avg et une sur la boite a vitesse (c'est en suivant le cable de masse que j'ai vu ou elles etaient
    entre temps j'ai controle la continuité de ce petit fils d alternateur avec le cable de masse il n'y a pas de coupure mais je l'ai fais moteur a l'arret
    une autre  question pour etre sur de moi le temoin de charge batterie est bien une sorte d amperemetre?
    et le demarreur produit de l intensite (A)?
    un copain m'a parler au telephone en vitesse de relais qui s'exite a la mise sous contact?
    je verifi les les cosse et puis les masse
    merci encore
    bonne soirrée a tous

    0
  • papleut #4 06-12-2008 20:03:52

    Bonsoir,

    Je contrôlerai les trucs cons: courroie en place et correctement tendu (tourner 1/4 de tour maxi la courroie sur elle-même avec les doigts, sur le brin le plus long. si + alors retendre), cosses oxydées, non branchées ou inversées,  le voyant s'éteint si on envoie du + à sa masse (pas de différence de potentiel) à confirmer,
    moteur tournant = 14v à la batterie. témoin alimenté par un un autre fil. alternateur défectueux =arnaque c'est pour cela que le mec est partit en vacances,il lui manquais 3 ronds (humour).

    J'espère que cela vous sera utile car c'est valable pour chaque problèmes électriques.

    pouvez-vous nous informer de la réparation?

    Cdt

    0
  • marcv #5 10-12-2008 16:36:05

    bonjour
    je vous remercie pour vos infos
    j'ai enfin une voiture en etats
    c'est vrai que c'était tout ''con'' en fait la courroie n'etais pas tendue comme il fallait
    et la cosse positive etait très encrassée au contact de la borne positive et de la batterie après nettoyage de tous ça j'ai une tension de 14,56 au ralenti le temoin s'eteint normalement
    merci encore et bonne fete de fin d'année
    ps
    doucement sur la bibine si vous sortez soyez prudent en toute circonstance

    0
  1. 1
Écrivez votre message ci-dessous