L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme de démarrage...est ce la batterie?

Répondre
  • satan_son666 #1 09-02-2006 19:25:12

    Voila, j'ai une nissan sunny 2.0l 16V GTi et elle ne démarre plus!!
    quand je la pousse elle prend facile que se soit à froid ou à chaud.
    je met la clé, je tourne, ca va, tout s'allume.
    quand je tourne pour enclencher le démarreur ca fait clic clic et rien ne se passe!!
    toute les lampes s'allument et l'eclairage du tableau de bord ne faiblit pas, y a juste l'eclairage de l'heure dans le compteur qui s'eteint!!!

    Description de la panne: Je demarre la voiture y a 8 mois d'ici, il fesait super chaud ce jour la, je venais de parcourir 80km, j'arrive au feu rouge,la je coupe mon moteur,le feu passe je rallume(10essais) et rien sauf le fameux clic-clic!!ah panique!je verifie mes fusibles, mes cosses de batteries, mes bougies,enfin tout, la je me dit faut que je reparte, vu que tout avais l'air ok,je me dit je vais pousser, je teste quand meme et retourne la clé, elle à reprit!!la haine!!et la joie!!
    puis plus rien pendant 6mois.

    puis y a pas longtemps, je vais prendre ma voiture le matin, je tourne la clé et rien!puis meme pas une minute apres elle à prit, le démarreur à fait ouin ouin comme si y a vais pas assez de puissance!!!



    Quelqu'un à une idée??

    moi je pense qu'on ma interverti ma batterie avec une autre(quand je suis aller au garage,  y avais de la poussiere rien que sur la batterie, suspect, eux y me dise que non!!) de meme voltage mais pas assez d'ampérages, et vu que le démarreur demande une grosse source d'amperages c'est peut etre pour ca qu'il ne s'enclenche pas.
    je prefere avoir des avis avant de changer le demarreur, ou la batterie, ou je ne sais pas quoi....

    Le modèle de la voiture
    Toyota Celica
    Catégorie de la panne : Démarrage
    0
  • pierrev2v #2 10-02-2006 11:31:46
    Citation

    Voila, j'ai une nissan sunny 2.0l 16V GTi et elle ne démarre plus!!
    quand je la pousse elle prend facile que se soit à froid ou à chaud.
    je met la clé, je tourne, ca va, tout s'allume.
    quand je tourne pour enclencher le démarreur ca fait clic clic et rien ne se passe!!
    toute les lampes s'allument et l'eclairage du tableau de bord ne faiblit pas, y a juste l'eclairage de l'heure dans le compteur qui s'eteint!!!

    Description de la panne: Je demarre la voiture y a 8 mois d'ici, il fesait super chaud ce jour la, je venais de parcourir 80km, j'arrive au feu rouge,la je coupe mon moteur,le feu passe je rallume(10essais) et rien sauf le fameux clic-clic!!ah panique!je verifie mes fusibles, mes cosses de batteries, mes bougies,enfin tout, la je me dit faut que je reparte, vu que tout avais l'air ok,je me dit je vais pousser, je teste quand meme et retourne la clé, elle à reprit!!la haine!!et la joie!!
    puis plus rien pendant 6mois.

    puis y a pas longtemps, je vais prendre ma voiture le matin, je tourne la clé et rien!puis meme pas une minute apres elle à prit, le démarreur à fait ouin ouin comme si y a vais pas assez de puissance!!!



    Quelqu'un à une idée??

    moi je pense qu'on ma interverti ma batterie avec une autre(quand je suis aller au garage,  y avais de la poussiere rien que sur la batterie, suspect, eux y me dise que non!!) de meme voltage mais pas assez d'ampérages, et vu que le démarreur demande une grosse source d'amperages c'est peut etre pour ca qu'il ne s'enclenche pas.
    je prefere avoir des avis avant de changer le demarreur, ou la batterie, ou je ne sais pas quoi....

    0
  • satan_son666 #3 10-02-2006 18:52:49

    oups deso...Bonjour à tous!!!!!!!
    J'ai encore une autre question....

    Quelle est la difference entre un démarreur avec long bec et le court!!les deux se mettent?
    ci dessous photo du type long

    0
  • satan_son666 #5 11-02-2006 17:24:36

    je vais me debrouiller tt seul, on n'est jamais mieux servi que par soi meme!!!!!!!

    0
  1. 1
Écrivez votre message ci-dessous